改革宗信仰 - 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

改革宗信仰
伯特纳

正文
  • 一、神的主权
  • 二、人类完全无助的情形
  • 三、基督的赎罪
  • 四、神的预知
  • 五、普救性的经文
  • 六、加尔文主义与阿民念主义的比较
  • 七、“五特点”的起源
  • 八、两系统的基本观念在多特大会之前早已存在
  • 九、加尔文主义与阿民念派的区别
  • 十、加尔文主义五基要信仰所指出惟一真理
  • 十一、加尔文主义五特点的圣经根据
  • 十二 多特信条
  • 查看最新章节

章节阅读可以使用“← →按键进行前后翻页阅读”的功能，“按回车[enter]键”可以直接返回作品目录。
恩典福音书库 · 中文原创站点
感谢作者的发布,作品本身仅代表作者本人的观点,与本站立场无关。阅读者如发现作品内容确有与法律抵触之处,可向本站举报。
Waner.Net All rights reserved. Copyright © 2000-2006 Power By waner


正文 一、神的主权- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 一、神的主权

正文 一、神的主权,正在读取内容,请稍等...


这篇文章的目的，是用日常容易了解的文字，来陈述加尔文派与阿民念派神学的基本区别，并且阐明圣经对于这些问题所教导的。虽然基督教信仰于各不同教义之间有谐和存在，但却不尽相同，那就是，任何一个错误都会曲解教义的其他部份。事实上，世上只有两种宗教思想：一种是靠信心的宗教，一种则是靠功德（行为）的宗教。我们相信教会史上的加尔文派（改革宗），是最纯正，也是最能一贯地表明信心的宗教；阿民念派因为重视功德，已经变得薄弱到一种危险的程度，这种形式的基督教是矛盾且不稳固的，换句话说，我们相信改革宗将基督教表明得最完全，也最纯正。
<br>在第五世纪初叶中，此二宗教思想曾显著地发生正面的冲突，即由五世纪的二位神学家——奥古斯丁与伯拉纠——所代表的。奥古斯丁把人指向神乃为一切属灵知识与能力的来源，而伯拉纠认为人应当靠自已，并且说人能靠自己的能力行神所吩咐的，否则神就不必吩咐人了。我们相信阿民念派是代表二系统中间的折衷派，但是虽有其福音派的形式，（即如在早期卫斯理派中所表显的），可是论到信仰的宗教，阿民念派还是包含着严重的错谬。
<br>在今日的时代，几乎凡具有历史性的教会，都从内部受到不信派的攻击，其中有不少已经向它屈服了。而且，这种趋向是每况愈下：由加尔文主义眨至阿民念主义，又由阿民念主义眨至新神学派，而至独神论。而新神学派又独神论的历史显示，它们已退化为根基不稳、不能自主的社会福音。我们认定，基督教的前途必须连系在历史上，称为加尔文主义的系统神学规范之内。以神为中心的加尔文主义，若在何处被废弃，在那里就必有走下坡的严重趋势，以致坠入以人为中心的自然主义或世俗主义的陷井中。有人宣称：加尔文主义与无神主义是势不两立的。我们相信这种说法是正确的。
<br>加尔文主义最基本的信念，就是神的主权。这表示，三位一体之神的旨意是绝对的、完全的。在这有限的创造中，他的旨意是自主的，是完全渊源于他永恒、有计划的旨意。他命定自然的定律，掌管历史的发展，巨细靡遗。因此，可见他所有的预旨都是永恒的、不变的、至善的、满有智慧以及至高无上的。在圣经中，神对未来一切事件的预知，就是建立在这些预旨的基础上，并不受“预知”本身所制定，也不受源于事件本身的任何事故所限制。
<br>凡有思想的人，自然体会到有某些主权不断的在统管他的人生：尚未征得他的同意就被生下来；他也无从考虑要生在何时？何处？何背景？在二十世纪的世代或在洪水之前？为男或为女？是白或是黑？在美国？在中国？或是在非州？这一切在他尚未成形前，都已经命定了。从古至今，基督徒都认定是神创造了这世界，他也是这世界的治理者；就因为这样，他即是这世界上一切权力的究极根源。因此，在他至高无上的旨意之外，不会发生任何事，否则，他根本就不是真神。故此，当我们讨论这真理时，我们也发觉，它有足够的理由巩固加尔文主义的立场，也能驳斥阿民念主义的立场。
<br>由于神创造万物的事实，他就绝对拥有并支配他所造的一切的主权。人类一切的事情都在他的统辖之下，（徒四：２４—２８），对我们不仅仅只有一些普通的影响而已，甚至以地上的万国来与神的伟大比较，都不过象是天平上的一粒微尘罢了（赛四十：１２—１７）。神以不可侵犯的绝对主权统治着人类的生活，尽管其中充满人的矛盾与失败，若非他许可，人类的犯罪行为也不会发生，至于神为何情愿容忍人类犯罪，而导致终必灭亡的命运呢？当然有其理由，就是为了成就他永恒的目的与旨意。也正因为神的绝对统治权与地上政府的治权相冲突，所以地上的万国都弃绝了神，若我们不认为是如此，那我们所信的就是一位有限的神。当然，以我们目前所有的知识，有些信仰上的问题我们无法完全明白，但我们却不能因此而拒绝圣经并其中许多平易近人、合理又真实的教训。
<br>我们岂不信，若神愿意就可使罪人回转归正吗？难道这位全能的神，天地万物的主宰，不能改变他自已所造之人的格性吗？他曾在迦拿以水变酒，也曾在往大马色的路上使保罗悔改。有一位麻疯病人曾向耶稣说：“主啊，你若肯，必能叫我洁净。”主就以一句话使他的大麻疯洁净了；我们不要象阿民念派的人一样，不相信神能控制人的意志，也不信神若愿意就能使人重生得救。他实在能洗净我们灵魂的罪污，就好象我们能洗净身体的污秽一样；若神愿意，他可以兴起一批牧师、宣教师和各种主的工人，藉着圣灵的工作使全世界的人在一霎时之间就悔改；也可以派一群天使降临，行使超自然的神迹，使全人类都得救；他也能够在每一个人心中动那奇妙的善工，使得世上无一人沉沦。
<br>既然罪恶只在神的许可下才存在，假如神选择把罪恶除去，那么神当然能做到。神在这方面的能力可以从几个例子上看出来：灭命的天使在一夜之间击杀所有埃及人头生的长子（出十二：２９）；而在另一个夜间，杀死亚述大军十八万五千人（王下十九：３５）；地开了口吞灭可拉和他的同党（民十六：３１—３５）；希律王被击杀死于非命（徒十二：２３）。在但以理书四：３４—３５，我们读到至高者神的“权柄是永有的，他的国存到万代。世上所有的居民都算为虚无，在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说，你作什么呢？”
<br>以上这些，都清楚指出改革宗信仰的基本原则——神的主权。神创造我们所居住的这个世界，拥有它，并照着自己至上美善的旨意管理。神丝毫没有失去他的能力；假若有人以为神正与人相争，以为神正倾其所有的说服人去做善事，但却未能达成他那永远、不变、圣洁、智慧、至高无上的目的，那么这对神来说，实是极大无比的侮辱。任何一种神学系统，若主张神缜密的心意有时也会失败，或主张人可以对全能神的计划行使否决权（人是受造者，也是有罪的受造者），都与主张神没有世人各种的软弱，神是崇高无比的圣经思想相违背。世人的计划未能执行，或因无能为力，或因缺乏智慧，或因两者都缺乏。然而由于神的力量、智慧，以及其他各种的能力都无可限量，所以对神而言。就没有任何不能事先预见的危机会产生。对他来说没有改变的因。假定说神的计划会失败，努力会无效，那就是把神降低到受造者的地位，使神不再是神了。')


正文 二、人类完全无助的情形- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 二、人类完全无助的情形

正文 二、人类完全无助的情形,正在读取内容,请稍等...


当我们读到阿民念派各著者所写的文章时，似乎他们头一个或许是最严重的错误，就是对人类始祖犯罪的悖逆在灵性上与神分离不加重视。有的完全忽略，有的认为事隔遥远与今人无大影响。但是若我们不坚持与神分离的实际性，以及其与全人类极其可怕的后果，我们将永不能适当地了解我们的真况或说我们绝对需要一位救赎主。若我们将人类的坠落与天使的坠落加以比较，或许能帮助我们更加清楚了解人坠落的情形到底是什么。天使并非在人被造前受造，而且每一天使均被置于受试验的立场，有如一个有道德性的个人。这显然是纯顺服的试验。正如亚当一样。有些天使经得起这试验，原因只有完全为神所知，结果在天使的圣洁、完全上得以坚固，如今在天堂成为被拣选的天使（提前五：２１），但有些天使堕落了，就是在圣经中所说的魔鬼，魔鬼显然是坠落天使中有高阶级的一个。
<br>在犹大书中我们看到“有不守本位、离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判”（犹６节），在彼得后书中也有这样的话，“就是天使犯了罪，神也没有宽容，曾把他们丢在地狱，交在黑暗的坑中，等候审判”（彼后二：４）。魔鬼及其使者完全与神分离，完全被交给罪，丝毫无得救的希望。他们的命运为基督所描述，被丢在“为魔鬼和他的使者所预备的永火里去”（太廿五：４１）。
<br>为堕落的天使并无救赎，希伯来书的作者说：“他并不救拔天使，乃是救拔亚伯拉罕的后裔。”（来二：１６）他们的命运已经注定，永远的刑罚是人与天使在神面前犯罪的永远报应。有人以为神不公平，好象神让只在今生犯罪的人遭永刑，但是别忘了，堕落的人及天使或魔鬼，乃是无止尽地悖逆神，就应当为这悖逆受永远的刑罚。
<br>但神创造人为有道德的生命时，就着手了一项与造天使不同的计划，他并不是一次就造出许多的人，然后一个个考验他们；他乃是先造一个有形体的人，而从这个人身上繁衍出所有的人类。又由于他与从他而出的人类息息相关，他就理所当然地指定为全人类的代表。如果他经得起考验，他和他所有的子孙都将坚立于圣洁中，并象圣洁的天使一样，置身在永生的福乐之境。但如果他象其余天使一样堕落，那么他和他的后裔将属于永刑之下，正好象神说，“此时，罪若进入世界，让它由一人而来，好让救赎也由一人提供。”
<br>于是亚当以代表者身份被置于一个单就人类顺服的考验中。不顺服的刑罚，很清楚地摆在他面前：“耶和华神吩咐他说，园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。”（创二：１６—１７）因此，罪的刑罚显然就是死——正如堕落天使所遭受的刑罚一样。也象考验天使一样，那纯粹在考验人是否会是天国中顺服而又心存感谢的子民。那是全然公正、单纯而又清楚阐明的考验，如果亚当悖逆，相信他毫无推脱的理由。
<br>但是，悲剧中的悲剧，亚当堕落了，且全人类的堕落以他为代表。他犯罪的结果，以最广义的意义而言，“死亡”一词便可全然理解。这基本上是一种属灵的死亡，或言与神隔离的威胁。亚当的肉体上并没有死，一直到堕落后九百三十年他才死。但他在灵性上与神隔离，且当他在犯罪的那一刹那，在灵性上他已经死了。从那时候起，他的生命就不停止地走向坟墓。人今生在罪恶之路。还没有魔鬼走的那么远，因为他仍旧从一般恩典中接受到许多祝福，象健康、财富、家庭和朋友，以及大自然的美，而且他仍旧受到许多控制性的影响。但他是一意孤行，而且如果不加以阻止，人最终结果可能变成完全地邪恶，象魔鬼一样。在他堕落的情况中，他惧怕神，千方百计想要逃避神，其实他是恨神，象魔鬼一样假使放任他去，他会永远留在那种情况中，因为就象经上所记：“没有义人，连一个也没有，没有明白的，没有寻求神的。”（罗三：１０—１１）空虚、绝对的空虚，但神一个全能超自然的行动，能拯救他脱离那个情境，因此，假如他要得救，必定是神首先发动来救他，必定为他代受刑罚，必定洗去他的罪，且使他重新回到圣洁与公义的地位。这正是神所做的，他出于主权的动机来拣选一个人脱离撒但的国度，将他安置于天国。那些被拣选的在圣经中提到２５次之多，太二十四章２２节：“只是为选民的缘故，那日子必减少了。”（在耶路撒冷被毁灭时）帖前一章４节：“被神所爱的弟兄啊，我知道你们是蒙拣选的。”罗十一章７节：“惟有蒙拣选的人得着了，其余的就成了顽梗不化的。”罗八章３３节：“谁能控告神所拣选的人呢？”彼前一章１节：“耶稣基督的使徒彼得，写信给蒙拣选的。”
<br>圣经告诉我们说，神把数以万计的生灵从他们的过犯中拯救出来。为了执行这个工作，三位一体神的第二位基督由童贞女奇妙的降生，取得了人性；神在肉身显现降世为人的过程，与每个正常孩童的出生是一样的。耶稣成为人类的代表，在众人中活出完全无罪的生活，服在律法之下，并且亲自忍受了神对罪恶的刑罚。耶稣完全遵守了神的律法，这些律法曾被亚当所破坏，耶稣无罪的生活已为人类带来完全的公义，也给人进入天堂的权利。因为耶稣有永恒的价值和尊严，他所受的苦就与人在地狱里所要受到的永刑是一样的。藉着他的肉身受死，他把人从罪和死的律中释放出来。救赎大功的果效应验在那些父所赐给子的人身上，这些人被圣灵新造，得到重生，灵命再次活过来。保罗在达罗马人书中宣告此一真理说道：
<br>这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪……只是过犯不如恩赐，若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍的临到众人吗？……如此说来，因一次的过犯，众人都被定罪；照样，因一次的义行，众人也就被称义得生命了。因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。（罗五：１２—１９）&nbsp;
<br>除非人能看出头一个亚当和第二个亚当间的区别，否则便无从了解基督教的真理。
<br>保罗曾写信给以弗所的圣徒们说：“你们死在过犯罪恶之中，他叫你们活了过来。”接着又说：
<br>我们……本为可怒之子，和别人一样，然而神既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来。（你们得救是本乎恩）他又叫我们与基督一同复活，一同坐在天上，要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。也不是出于行为，免得有人自夸。我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。（弗二：１—１０）&nbsp;
<br>在基督教的神学之内。有三类显然有别的归算作为。第一类是亚当的罪被归给我们所有的人，即他的后裔，也就是说：这罪公平而认真地对我们从事控告，以致我们必须为罪自责，并因罪的结果受苦。此点即一般所熟知，也就是“原罪”的教义。第二类，则以同样明确之方法，将我们的罪转嫁归给基督，以致他因我们罪的结果受苦。第三类，因基督的义被归给我们，而给了我们进入天堂的保证。当然，我们因基督已亲自担当了我们一切的罪，而不用再亲自担当亚当的罪；或说，我们因他的义，均沾其惠（成为有功绩、价值，不算为有罪的）。总之，这是一项极公平的处理方法。我们怎样由亚当承受了定罪与毁灭的基因，也以同样的方式，由基督承受了救赎的成果，这是十分公平的！在上述各种情况中，所以会有该各种结果，系来自参与（介入）该事者间存在一种密切而不可分的（正式）合一关系。拒绝这三个步骤中的任何一个，就是拒绝基督教神学系统中的一个基本部分。
<br>因此在救恩的事上，我们在亚当和基督之间看见严谨的平行关系。在上面的经文中，保罗一句堆砌一句的强调，我们不仅是病了、灵性衰竭了，而是根本就在灵性上死亡了的事实。基督自已说：“人若不重生，就不能见神的国。”（约三：３）他又说：“你们为什么不明白我的话呢，无非是因你们不能听我的道。”（约八：４３）没有重生的人看不见神的国，也没有属灵的分辨方法去听有关神国的话语，更无法进入神国里面去。如果神任凭我们，我们就会象堕落的天使，永远不会归向神。
<br>一个在灵性上已经死亡的人，无法再度赐予自己灵性的生命，就好象一个在肉体上已经死亡的人，无法再将肉体的生命赐还自己一样。这种属灵的新生需要神那一方超自然的工作。我们如何进入神的家庭正如我们如何进入人世间的家庭，就是生进去。神自己用超自然的行为，藉着他的圣灵，独断地将我们从撒但的国度中提出来，并藉着属灵的新生，将我们放在他属灵的国度里面。
<br>一旦我们被生入神的国里，我们就无法脱离关系，因为将我们带进属灵生命的状况需要一超自然的作为，所以将我们从这状况中取出来也需要一超自然的作为。因此那些已被重生且成为真实基督徒的人绝对不会丧失他们的救恩，而会被神的能力保守经过今生各种试炼和困难，至终进入天国。“那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”（约五：２４）“若有人在基督里，他就是新造的人。”（林后五：１７）我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。（约十：２７—２９）永生的恩赐不是给全人类的，而是给那些神所拣选的人。这不是说任何想要得救的人都遭摒弃，因为神的呼召是：“愿意的都可以白白取生命的水喝。”（启廿二：１７）事实乃是，一个在灵性上死亡的人，无法使自已愿意前来。“若不是差我来的父吸引人，就没有能到我这里来的。”（约六：４４）只有那些被圣灵苏醒过来（灵性复活过来）的人才会有那种愿望或盼望。这些人在圣经中被称作是“选民”，但与这些人相对，有另一组人是我们称为“非选民”的人。至于他们，韩密敦教授非常恰当地写着说：”神所做的就是任凭他们，并且毫不干扰地允许他们走自己的路。他们的本性就是恶的，而神只不过是早就预定不改变此种本性。加尔文派的对手常把神描绘成一个残忍的、拒绝拯救那些愿意得救的人的神，是令人恶心的讽刺。神拯救所有想要得救的人，但是没有任何一个本性未被改变的人愿意得救。')


正文 三、基督的赎罪- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 三、基督的赎罪

正文 三、基督的赎罪,正在读取内容,请稍等...


我们不知道神为何不拯救全部的人类，虽然，得救的人也同样不值得拯救。如果神愿意的话，当基督在加略山受死牺牲，那无限的价值和尊贵，是足以救赎全部人类的。可是经上却告诉我们说：人不是全部得救的，那是因为神子牺牲自己的救赎计划，完全有他自己的主权，他有绝对的自由来运用他的选择权，没有任何人可以参与其事。经上屡次说明，得救是一种恩典，施给一些不值得、不配得救的人。如果在救赎工作之中，有任何部分是由于人的好行为所致，那么人类似乎就真的分了等级，而那些被恩宠的得救者就可以指着失丧的人嘲笑说：“你和我有同样的机会，但是我决定接受救恩，而你却拒绝了，所以你怪不得谁。”但是，事实并非如此，神并没有规定这样的办法，而蒙恩的人们，只能永远的、全心的感谢神的拯救。
<br>我们没有权利质问神为什么这样做，经上说：
<br>你这个人哪，你是谁？竟敢向神强嘴呢？受造之物岂能对造他的说，你为什么这样造我呢？窑匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿吗？倘若神要显明他的愤怒，彰显他的权能，就多多忍耐宽容那可怒，预备遭毁灭的器皿，又将他丰盛的荣耀，彰显在那蒙怜悯，早预备得荣耀的器皿上，这器皿就是我们被神所召的。（罗九：２０—２４）
<br>似乎只有加尔文派人士正视人堕落的问题。许多现今的想法、教导和讲道中，对于人的堕落和人现今绝望的景况，已经失去了适当的评估。阿民念派认为，人只要愿意，就有足够的力量转向神，这是极严重的错误。加尔文派人士坚持，人不只是不好、不太对，或只是需要正确的引导而已，乃是属灵上的死亡；而且基督的代赎，并不只是使救恩成为一种抽象的可能，能使所有愿意的人归向神。加尔文派人士认为：代赎，是一项在历史上已经完成的客观工作，对那些有份的人，它除去了所有律法上的障碍，接着就是圣灵的工作，使救赎之工，主观地应用在那些神所拣选的人身上。
<br>我们再注意圣经上有一节有关救恩很重要的经文：“若不是差我来的父吸引人，就没有能到我这里来的。”（约六：４４）另一处相似的是：“凡父所赐给我的人，必到我这里来，到我这里来的，我总不丢弃他。”（约六：３７）而且保罗在写给哥林多信徒的信上也说：“属血气的人，不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事，惟有属灵的人才能看透。”（林前二：４）
<br>那么，神如何让他所拣选的人运用信心呢？答案是：在重生一事上，圣灵使人的心降服于他，并且把喜爱公义、恨恶罪恶这个新的性情赐给人。他并不强迫人违背自己的意志，却使人甘心乐意地顺服他的旨意。当硬着心逼迫基督徒的扫罗，在往大马色的路上，主耶稣向他显现的时候，他立刻就顺服了主的旨意，诗篇的作者说：“当你掌权的日子……，你的民甘心牺牲自己。”（诗一一○：３）这就是神给他子民愿意来的心。这是神的工作，在人的潜意识中，就是重生，或是新生，或是重新出生。当人有了这个新的性情，他就会因这个性情而有所反应，完全按神的旨意行事。然后，他自然会运用信心，有好行为，表明他痛悔的特性，就好象葡萄树自然会结葡萄一样。从前，罪是他特性的本质，但现在圣洁成了他特性的本质——并不是立刻改变的，因为仍然有留在里面的旧性情会贴附他，而且只要他一天活在世上，他就一直在罪恶的环境中。但是当他的新性情自由表达的时候，他就在公义中渐长；他喜欢读神的话，喜欢祷告，也喜欢跟其他基督徒有交通。
<br>因此我们必须在基督成就之大功效的救赎，与无法成就广范围的救赎中选择其一，因我们不可能拥有两者。如果我们主张二者，那就是主张普救论（Universalism)。但阿民念派要扩大救恩的范围，其真正的果效，在实质上就等于毫无价值，与无我的服务并无不同之处。华飞德博士曾以一简明的例证来说明此一真理，他说救恩就好象一个面团，你愈是大大压滚它，它就变得愈薄。阿民念派所主张的救恩，是企盼全人类都能得着，但相反的却减低了救恩的功效，其结果似变得如同没有救恩一样。
<br>此外，神将全人类的罪恶，加诸于基督一人身上，其意又是否是对那些失丧者在世所犯的罪过，予以两次之惩罚；一是基督为他们的死，另一次则是神对他们的宣判定罪，诚若如此，那将是不太公平。如果基督已为他们付出代价，成为他们的赎罪祭，他们理当得着自由，圣灵也一定会叫他们有信心和悔改的心。根据圣经，基督的救赎是有限的，是为那些父神所拣选的人作成的，假设基督的赎罪果真是无限的，那么基督的死，似乎是为那些命运已注定的人(而不是神所拣选的人)死在十字架上，且在他受痛苦的当时，他们已身在地狱里了。假若赎罪仅是废除一个人既定的审判罪刑，那么就好象也给他一个自新悔过的机会及信心顺服的操练，则神待他，似与对待我们的祖先亚当一样，使他受到再一次试验。然而这种试验，人们在长久以来，甚至在更好的情况下，均有尝到其结果。就逻辑观点而论，这种无限赎罪的理论，将导致荒谬的信仰后果。
<br>我们该牢记基督以人性钉在十字架上，历经六小时痛苦的境况，其痛苦不是仅在肉体方面，而是灵里的忍受。当主耶稣大声喊着说：“我的神，我的神，为什么离弃我”的时候，他亲身尝到了地狱的苦楚。本质上，这就是与神隔绝，与良善及盼望隔离。这样的痛苦是难以想象到的，但因主耶稣本身具有神人位格，他代替了他的百姓，承受了地狱永死的痛苦。
<br>事实上，世人因基督作了众人的赎价，便胜过了因亚当败坏所犯的罪。基督道成肉身成为人的样式，他本有神永远荣耀的形象，彰显他自已，就是我们将来在天上所见的神。彼得告诉我们：“我们就得与神的性情有份”（彼后—：４），保罗也说：“我们是神的后嗣，和基督同作后嗣”（罗八：１７）。让我们思想这两节经文，神所赐给我的是何等大的恩典呢？这样我们比天使高一等。圣经告诉我们，天使仅是神的使者与仆役而已。
<br>最后讲到阿民念面临的问题，实在就是与加尔文遭遇到相同广泛的问题，那就是为什么无比圣洁及满有权柄的神许可罪的存在。据吾人所知，仅作部分解答。加尔文派人士勇敢面对难题，承认圣经的教义，说世人在亚当里都有他们公正与有利的机遇，神现在正以慈悲拯救一些失丧的人，并放弃一些别的人，且施以刑罚，在他们的刑罚上显出他的公义。阿民念派虽然承认预知的说法，但他们对神为什么蓄意创造出他本知道那些要败坏，及那些将要永远下到地狱的人的问题，却不予以解释。
<br>可是，关于罪恶的问题我们能说，神创造世界好象戏院来展示他的荣耀，使他所造的人，看见并赞美他奇妙的属性——他的智慧、能力、圣洁、公义、良善与真实。在此我们首要关切的是他的公义。
<br>神公义的要求是赏善罚恶，同时公义是必须的，因为罪必被罚，好象善有报偿一般，如果神不这样，那么他将不公义。因此神造人和天使，不象机器人会自动地产生好的工作果效，就如机器生产螺钉或铁罐一样；也并非要独得报偿，乃为造一个有自由、有道德的人，照他自己的形象在亚当堕落前能分别善恶。他对他们彰显公义，就是他所要求的人，就是救主基督里所归给他的功劳，并在圣洁中坚立他们，叫他们得进天国。对那些仍在罪中而被弃的人彰显他的公义。
<br>照样，若罪被排除，那就没有神最荣耀属性的适当启示、恩典、怜悯、爱和圣洁，如对救赎罪人所展示的。我们当记得，天使在天堂独得他们的救恩，是藉着工作之约和遵守神的律法。正如在亚当的情形上，若他们（天使）服从，就有确切报偿的应许。他们果真顺服了，就在圣洁中得坚立。但他们没有藉恩典而得救恩。有句古诗说：当我唱救赎的故事时，天使要收回他们的翅膀聆听。在人类和天使间，有绝对的对比。
<br>因此，罪是神所许可的，但为了他的荣耀而受到限制。若是罪从创造中被排除，那么神荣耀的属性，在天使与人类前，将永不能有所夸示，而将大部分永远深藏在神性的奥秘中。')


正文 四、神的预知- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 四、神的预知

正文 四、神的预知,正在读取内容,请稍等...


福音派阿民念主义者，承认神有预知，所以他能预料未来的事件。但若神预知将会发生之事，那么那事件就被确定，俨如预先被注定了。因为预知意含确定，确定意含预先注定。

福音派阿民念主义者，并不否认拣选得救赎之事，因为他不能废除在新约圣经中出现２５次左右的“选择与拣选”的字眼。可是此派却试图废掉这些字眼的压力，藉口说，神拣选人是基于预知，并神察看人的未来，也知道他们将会接受他的恩典，所以神就拣选他们。

由于承认神的预知，阿民念派作了很大的让步。比方说，他自讨没趣地为了那简单的理由，即说：神预知这些将会得救的，也预知将会失丧的。那么他为何创造了这些他预知会失丧的人呢？无疑地，他不受任何义务的约束来创造他们。在他以外并没有任何能力逼他如此做。如果他愿意万人得救，并热诚尽力救万人，那末他也许至少可以不创造这些至终会失丧的人。

阿民念派不能一贯地坚信神的预知，而又否认神拣选人及预定论的教义。问题仍在：为何神创造这些他所知道将会到地狱的人呢？明知会失丧的人，他还愿意努力去救他们，这岂不是愚蠢至极吗？那简直是跟自己过不去！甚至于一个富有见识的人，也不至于作他明知不愿意或不能作的事。阿民念派只有否认神的预知，此外没有可行之道，那么他只拥有一位被限制、无智识、有限的神而已，实际上这全然不是神，完全失去了真神这个字的真实意义。若拣选是基于预知，那就使拣选毫无意义，不但不能启发人的愚蒙，反而使人惶惑不已。甚至关于被拣选的人，就是让神来拣选他明知那些将要拣选自己的人，又有何意义呢？这岂不是无聊的废话吗！

')


正文 五、普救性的经文- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 五、普救性的经文

正文 五、普救性的经文,正在读取内容,请稍等...


也许圣经中的普救章节，最能为阿民念派做较合理的辩护。最常被引用的三处经文是彼后三章９节：“（神）不愿有一人沉沦，乃愿人人都悔改。”提前二章４节：“他愿意万人得救，明白真道。”与提前二章５—６节：“……基督耶稣，他舍自己作万人的赎价。”
<br>关于这些经节，我们一定要记得以前所说的，神乃是天地间绝对至尊的统治者，我们决不可以为他会愿意或努力去作他知道但他不想作的事。对神而言，如果他那样做，他的作为就显得不智，既然圣经告诉我们有些人将会失丧，那末彼后三章９节的意思就不会是神真正地希望或是努力要救所有的人。如果世上每个人都会得救果真是神的旨意，那末世上就没有一个灵魂是失丧的。有谁抗拒他的旨意呢？（罗九：１９）
<br>这些经节只是教导我们认识神的仁慈。当一个儿子不得不痛苦地接受父亲的惩罚时，父亲绝对不会因此而感到高兴；同样地，神更不会乐意看见他所创造的人类受苦。在经文中“愿意”这个字的涵意，与日常生活谈话中所说的不同，有时它意味着“渴盼”或“希望”，有时又有“命令”或是“意欲”的意思。一个公正的法官不愿意渴盼任何人被处绞刑或监禁，然而他仍愿意（宣告判决）犯罪的人受惩罚。同样的道理，有时一个人可能为了某种充足理由，宁愿失去一只手或一只脚，或是把一只眼睛挖掉，虽然他自己绝非渴望如此。
<br>阿民念派者坚称彼后三章９节中所提到的不愿有“一人”及“人人”，指的是所有人类，这当中并无例外。然而，首先很重要的一点是：我们必须先看看这些字是对谁说的。在彼后一章１节中，我们可发现这封书信所传达的对象并不是所有的人类，而是基督徒：“……给那因我们的神，和救主耶稣基督之义，与我们同得一样宝贵信心的人。”同时，在接下去的经文中（彼后三：１），彼得称那些他所写信的对象为“亲爱的”。此外，如果我们不仅仅从下半节经文来看，而能从整节经文中探讨，就可发现：这节经文最初的用意，根本不是论及救恩，它提的是耶稣再来的事！这节经文开头提到：“主所应许的，尚未成就，有人以为他是耽延，其实不是耽延。”所应许的又是什么？在第４节中告诉我们：“主要降临的应许。”这里所论及的是他的再来，他将要再来审判世界，恶者将被丢到火里，永远沉沦。故这节经文中论及的是有限的群体。它提到神“宽容我们，”
<br>在他的选民中，由于尚有许多人未重生，而这些人亦尚未认他们的罪。我们可将第９节经文诠释如下：“主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容我们，不愿我们当中有一人沉沦，乃愿我们人人都悔改。”
<br>关于提前二：４—６中说：“他愿万人得救，明白真道……他舍自己作万人的赎价”，在这两处经文中，我们几乎不必特别指出，在圣经当中“万人”这词汇有各种不同的解释。通常我们都将其解释为：指各样的人，不加区分——犹太人和外邦人，奴隶和自由人，男人和女人，富人及穷人，而不是指每一个人，无一例外。同时，在提前二：４—６中也很清楚的阐释了这样的意思。经过许多的世纪，犹太人除了一些少数的人外，都与神的救恩无份。他们变成全世界最具浓厚民族主义的色彩，并最偏狭的民族。他们并不认为其所处地位乃是在所有世人前的神的表率，反倒将那些祝福全归他们自己。甚至连早期的基督徒也都有类似的倾向，将传弥赛亚的使命独具为己任。有关外邦人蒙拯救之事，的确是项奥秘，这是其他的时代所不曾了解的，（弗四：６；林前一：２７）。
<br>法利赛人如此坚持自以为义，因此他们称外邦人为不洁、低俗、罪人、甚至称为狗；并且认为和外邦人有任何来往或相交，是于法不合的（约四：９；徒十：２８；十一：３）。一个正统的犹太人去到市场的地方和外邦人接触后，他就认为是不洁（可七４）。彼得向罗马意大利营军官哥尼流，及聚集在他们家的那些人讲道之后，受到耶路撒冷教会严厉的谴责，但是当他们听了彼得讲完道之后所发生的事情，我们却几乎可以听见他们发出惊奇不已的声音说：“神把悔改得生命的机会也赐给外邦人了。”（徒十—：１８）这项真理在那个时代的确有必要以极强烈的字眼来加以强调。保罗要向万民作见证（徒二十二：１５），意思并非向世界上的个人，而是对犹太人和外邦人都一视同仁地把福音传给他们。用“万民”这字眼，跟个人一点关系也没有，乃是泛指所有人类。
<br>我们提到施洗约翰在可一：５中所发生的事时：“犹太全地和耶路撒冷的人，都出去到约翰那里，承认他们的罪，在约但河里受他的洗。”我们知道并非每个人都有那样的反应。我们读到彼得和约翰在美门口医治瘸子的故事时，“百姓都看见他行走，赞美上帝。”另外，耶稣也曾告诉他的门徒，他们要“为他名的缘故，为众人所恨恶”（路二十一：１７），同时耶稣又说：“我若从地上被举起来，就要吸引万人来归向我”（约十二：３２）。他当然不是说人类当中的每一个人都要这样归向他。他真正的意思是说犹太人和外邦人，包括不同国家、不同种族的人都要一起归向他。我们也的确看到事实正是如此。
<br>林前十五：２２“在亚当里众人都死了，照样在基督里众人也都要复活。这段经文常被阿民念派引用来证明无限及普世的救赎。”这段本是保罗有名的复活讲道中的一段，从它的上下文很清楚地告诉我们是谈到将来复活的生命，而后，当主再来时，属他的人也要进入他们复活的生命里。保罗的意思是：到那时，复活的生命要变成一个事实，然而并非对所有的人都一样，唯有那些住在基督里的人才能成就。这一点由一项众所皆知的事实——步亚当后尘的族类，他们的行径就必与其元首和代表者亚当相同——清楚地描绘出来。保罗所说的结果是：“在亚当里众人都死了，照样在基督里众人也都要复活。”故２２节既不是谈到过去，也不是说现在，而是关于将来。可以说它和阿民念派、加尔文派的论战，一点关系也没有。
<br>还有其他两节经文也常被引用来卫护阿民派的主张，即启三章２０节：“看哪！我站在门外叩门，若有听见我声音就开门的我要进到他那里去，我与他，他与我一同坐席。”和启二十二章１７节：“……愿意的都可以白白取生命的水喝。”这是一般性的呼召达到所有的人，这不仅能，而且通常的意义就是圣灵发出超自然的力量使他们重生、更新时，激起每个人都有蒙拯救的需要。但是这些经文，是他们自己采取的，却未能深思熟虑到本篇文章一直强调的一个真理，就是那堕落的人灵性已经死了，如此的人正如那堕落的天使和魔鬼，再也不可能来回应神的呼召。堕落的人已死的灵性，就如拉撒路已死的身体，只有当耶稣大声呼叫：“拉撒路，出来！”有了这能力，拉撒路才能出来。另外一件事是耶稣与一个法利赛人叫尼哥底母的说：“人若不重生，就不能见神的国”（约三：３），又有一次，耶稣对法利赛人说：“你们为什么不明白我的话呢？无非是因为你们不能听我的道”（约八：４３），除了神的恩助以外。没有人能听见神的呼召，或是发出自己的意愿而能进入基督的里面。
<br>说基督为“所有的人”死，在羔羊的宝座前，歌颂救赎的诗歌里已宣告的很清楚：“因为你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于神”（启五：９），常常“所有的人”这个字必须解释为：所有被拣选的人、他所有的教会，那些天父赐给神子的所有人；就如耶稣说：“凡父所赐给我的人，必到我这里来”（约六：３７），但并不是属于全体的所有人和每一个人。救赎主将从人生的各层面中来组成这全体，即有君王和农夫、富足的和贫穷的、被奴役的和自由的，有男性与女性，有犹太人和外邦人，所有国家和民族的人民。这才是圣经里真正的普救主义（万民得救论）。')


正文 六、加尔文主义与阿民念主义的比较- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 六、加尔文主义与阿民念主义的比较

正文 六、加尔文主义与阿民念主义的比较,正在读取内容,请稍等...


前面我们已经说过，基督教在改革宗信仰里已表现得最为完美透彻。改革宗最大的特点是加尔文主义五特点的范围内，此五点清楚的阐明圣经内救赎方式的教导。只有当我们把这些真理看为一密不可分的整体时，我们才会真正的明白并欣赏基督教系统内所有它本身的力与美。
<br>由于许多基督徒没有坚固的信仰，且许多教会所呈现的只是基督教表面的型态，以致于他们无法真正看见在基督教里面逻辑而始终一贯的系统。一般只承认自己是基督徒的人，仅知道神爱他并知道他的罪已得赦免是不够的，他应该了解，他是“如何”及“为什么”被救赎的？又神的救赎是如何地在他身上成就？而这问题在加尔文主义的五特点中有系统的说明。
<br>在历史方面来说：加尔文五特点为长老会、改革宗教会，及许多的浸礼派教会所支持，而阿民念派的五要点为循道会、路德宗，及许多浸礼派教会所支持。
<br>加尔文主义的五特点：&nbsp;
<br>一、人全然的败坏。(Total&nbsp;Inability)&nbsp;
<br>二、神无条件拣选。(Unconditional&nbsp;Election)&nbsp;
<br>三、基督限定赎罪。(Limited&nbsp;Atonement)&nbsp;
<br>四、圣灵有效恩召。(Irresistible&nbsp;Grace)&nbsp;
<br>五、圣徒蒙保守（恒忍）。(Perseverance&nbsp;of&nbsp;the&nbsp;Saints)&nbsp;
<br>（如果用英文的头五个字母“TULIP”来表示加尔文主义的五大特点，就更易使人记住了。若把“TULIP”当作一个单词来看，岂不正是荷兰有名的郁金香吗？）&nbsp;
<br>后面的表格将阿民念派的五教条（为多特大会所拒斥），以及加尔文主义的五基要信仰（多特大会所采取）列出，因此我们可以清楚看见并比较两者的教训是多么不同。
<br>阿民念派五教条与加尔文主义五信仰的对照：&nbsp;
<br>阿民念派的五教条&nbsp;
<br>（一）自由意志或人的能力&nbsp;
<br>人的本性虽然因亚当的堕落而受到严重的影响，但是人类并没有堕落到灵性上完全无望的光景。神固然施恩帮助罪人悔改与相信；然而他如此行，并没有干涉到人的自由。每一个罪人都有自由意志，所以他永恒的命运，乃是要看他自己如何运用他的自由意志。人的自由也包括他怎样在属灵的事上，选择善而撇弃恶，他的意志并不受他有罪的本性所辖制。罪人自己能够与神的灵合作而得以重生，或是拒绝神的恩惠，以至灭亡。失丧的罪人需要圣灵的扶助，然而他必须先相信然后才能得永生，因为信心是人自发的行动，是在新生之先。信心是人给神的礼物；是人对自己救恩的贡献。
<br>（二）有条件的拣选&nbsp;
<br>神在创世以前拣选某些人来获得救恩。是基于他预先看到这些人会对他的呼召发生反应。他只拣选那些预先晓得他们会自己自由地来相信福音的人。拣选因之是按照人将要行的而决定，或是按照人的动作为拣选的条件。神所预见的人的信心，为神所拣选的根由；这信心不是神所赐给罪人的（不是圣灵重生人的能力所创造的），却完全是从人的自由意志而来。因之，谁会谁不会相信以致于蒙拣选而得救，完全是在于人自己。神只拣选那些他知道会出于他们自由意志来拣选基督的人。因此，救恩的首要因由乃是罪人拣选基督，非真神拣选罪人。
<br>（三）普世的救赎或普泛的赎罪&nbsp;&nbsp;
<br>基督赎罪的工作使人人都有得救的可能，然而并没有为任何人取得了救恩。基督虽曾为众人，为人人死了，但只有那些相信他的人，才真的得救。他的死使神可以赦免罪人，条件是他们必须相信，但是他的死并没有在实际上除去任何人的罪孽。基督的救赎，只在人接受时，才会发生果效。
<br>（四）人可以成功地拒绝圣灵&nbsp;&nbsp;
<br>凡在耳中听见福音的人，圣灵也在他们的心中呼召他们；他也尽可能使每一个罪人来得救恩。然而人既然是自由的。他能够成功地拒绝圣灵的呼召。人若不相信，圣灵就不能叫人重生；信心（即人自己的贡献）是先于新生，也是因为信心而使他的新生变为可能。因此，人的自由意志，限制了圣灵将基督拯救的功效加给人。”圣灵只能吸引那些让他吸引的人，来到基督面前。罪人若不响应，圣灵就不能赐生命。神的恩惠因之并不是无法抗拒的；却是时常被人拒绝或阻止的。
<br>（五）信徒能从恩惠中堕落&nbsp;&nbsp;
<br>已经相信真正得救的人，若不自己守住信心，是会失去他们的救恩。
<br>某些阿民念派的人并不同意这一点。他们相信信徒在基督里是永远安全的——即罪人若已重生，就不会失丧。
<br>阿民念派的论点：救恩是由于神（他主动）及人（他必须响应）合起来努力而作成）——但人的反应为决定性的要素。神为所有的人安排了救恩，但他所安排的，只有在人出于自己的自由意志，“拣选”与神合作，并接受神所赐的恩惠，才为有效。在决定性的一刻，人的意志却是最重要的角色；因此，是人而不是神来决定谁将是接受救赎恩赐的人。
<br>多特大会所拒斥的教条：以上即所谓“抗义书”中所包含的思想系统（虽然五条并没有按次序列出），为阿民念派于一六一○年呈于荷兰教会当局，并要求教会所采取接纳此教条，但于一六一九年被多特大会所拒斥，理由是：这些教条并不合于圣经的教训。
<br>加尔文主义的五信条&nbsp;&nbsp;
<br>（一）人全然败坏或不能自救&nbsp;&nbsp;
<br>由于亚当的堕落，全人类都不能靠自己而发生得救的信心来相信福音。罪人对神的事情是死的，是盲的，是聋的；他的内心充满了虚妄，而且已经绝对腐败。他的意志并不自由，却是受着邪恶本性的束缚。因之，他不会——也不能——在属灵的方面选择善而撇弃恶。结果，罪人必须有圣灵的扶助才会来到基督面前——乃是圣灵使罪人重生之后，他才会活转过来，也是圣灵自己赐他有新的本性。信心并不是人自己对于救恩的贡献，却是神所赐予人的救恩之一部分——是神给罪人的恩赐，非罪人给神的礼物。
<br>（二）无条件的拣选&nbsp;&nbsp;
<br>神在创世以前拣选某些人来得救恩，完全是出于他自己至尊无上的旨意。他特别拣选某些罪人，不是基于预见他们的反应或顺服，如信心、悔改等。反之，乃是神将信心与悔改赐给那些他已选上的人。信心与悔改乃神拣选的效果，非因由。因之，拣选并不是由于神预见人本有的品德或善行而决定的，品德与善行也不是神拣选的条件。凡神按他自己至尊无上的主权所拣选的人，他又藉着圣灵的能力而使他们来衷心接受基督。因此，救恩首要的因由乃是神拣选了罪人，非罪人拣选基督。
<br>（三）特选的救赎或有限度的赎罪&nbsp;&nbsp;
<br>基督救赎的工作只为了要拯救已蒙选上的人，而且在实际上已为他们取得了救恩。他的死乃是为某些特别蒙选的罪人代受罪的刑罚。基督的救赎不单是除去了他百姓的罪，而且也为他们获取了全部的救恩，其中包括那些使他们与他联合的信仰。信仰的恩赐已由圣灵牢靠地加给那些基督已为他们死了的人，因此也就是说保证他们的救恩永远有效。
<br>（四）圣灵有效的恩召或不可抗拒的恩惠&nbsp;&nbsp;
<br>圣灵不但是对于那些听见福音的人给予外在的呼召，而且对于那些已经蒙选的人，给予内在的特别呼召，由于这个特殊的恩召而使他们终于而必然获得救恩。外在的呼召（乃是向人人而发，并没有分别）是能够被拒绝的，且时常被拒绝；然而内在的呼召（乃是向蒙拣选的人所发）是不能被拒绝的，因之终于会使他们悔改。由于这个特殊的不能抗拒的恩召，圣灵吸引罪人来到基督面前。当圣灵将救恩加给人时，他并不受人的意志所限制；他工作的功效也不靠人的合作。圣灵特别施恩扶助蒙选的罪人，并使他们合作、相信、悔改、并衷心愿意来到基督面前。因之神的恩惠是无法抗拒的；凡蒙神恩宠的人，结果一定会得着救恩，且绝不失效。
<br>（五）圣徒永远得蒙保守或圣徒的恒忍&nbsp;&nbsp;
<br>凡蒙神所拣选、被基督救赎，并由圣灵赐与信心的人，要永远得救。他们蒙全能神的大能所保守，因此他们所得的救恩永远不会失去。
<br>加尔文主义的论点：救恩是由于全能的三一真神的主权所成就的。圣父拣选的一班人，圣子为他们而死，圣灵使基督的替死在他们身上发生功效，又叫他们相信悔改，因之而使他们衷心愿意来顺服福音。整个救恩的过程（拣选、救赎、重生）都是神的工作，而且完全是出于神的恩惠。因此，是神而不是人决定谁将是接受救赎恩赐的人。
<br>多特大会所坚忍的信仰：以上是多特大会于一六一九年所肯定的，认为是合乎圣经中救恩教训的思想系统，这系统于当时即形成了“五要点”（即以此来驳斥阿民念派所提出的五条）从那时起，这个神学系统一直被称为“加尔文主义五基要信仰”。')


正文 七、“五特点”的起源- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 七、“五特点”的起源

正文 七、“五特点”的起源,正在读取内容,请稍等...


要想了解历史上所谓加尔文主义神学系统的起源以及其“五特点”的成因，就必须首先认识十七世纪初叶在荷兰神学界所发生的争论。
<br>(一)阿民念派的抗辩
<br>主后一六一○年，正是阿民纽斯(James&nbsp;Arminius荷兰神学教授)死了一年以后，由他的门徒根据他的教训而拟定“五项信条”。阿民念派的人(即他的随从者)向荷兰政府呈上这五教条作为抗议文(Remonstrauce)。阿民念党派坚持要按照他们在抗议文中所拟定的信条来修订“比利时信经”(Belgic&nbsp;Confession&nbsp;of&nbsp;Faith)以及“海得堡要理问答”(Heidelberg&nbsp;Catechism)，(即荷兰教会有关教义立场的正式表白)。阿民念派的人反对教义问答以及信经中所教导的神至尊无上的主权，人完全不能自救，无条件的拣选与预定，有限度的救赎、不能抗拒的恩召、圣徒永远得蒙保守。阿民念派的人要求荷兰教会当局修改的乃是与这些基要信仰有关的教义。
<br>(二)阿民念派的五教条
<br>美国麻省“高登神学院”教授尼罗哲(Roger&nbsp;Nicole)在“培克神学辞典”中(Baker’s&nbsp;Dictionary&nbsp;of&nbsp;Theology)把“抗议文”的五点归纳如下：“(1)神拣选或惩罚乃是按照他所预见人的信或不信。(2)虽然惟有相信的人才得救，但基督乃是为全人类，为每一个人而死。(3)人是败坏了，需要神的恩典，以致生发信心或善行。(4)人可以抗拒神的恩惠。(5)真正重生的人是否确保其信仰，这一点还等考证。”
<br>最后一条，他们后来又加以修改，以致于断定说：已经真正重生的人可能会失去他的信仰，也会丧失他的救恩。然而阿民念派人士，对于这一点意见却不一致——因为有些阿民念派的人仍然相信，凡已经由神的灵所重生的人，是永远稳妥决不会灭亡的。
<br>(三)阿民念派的哲学根据
<br>柏克博士(J.&nbsp;I.&nbsp;Packer)在分析抗议宗的思想体系时说，“在历史上为人所知的阿民念派的神学是从两项哲学原理而来的：第一，神的主权与人的自由不合，因此也与人的责任相迳庭；第二，人的能力要限制他的义务(心有余而力不足)……。”根据这两项原理，阿民念派引申出来两个推论：第一，圣经既然认为信心是一种自由与负责任的行动，那么信心就不能说是从神来的，或言神使之发生的，乃与神无关，是独立行使的，第二，圣经既然认为在所有听福音的人这方面必须有信心，那么凡听见福音的人都必须有信的能力。因此阿民念派主张圣经一定有以下的教训立场：①人从来没有完全被罪败坏，所以当福音传给他的时候，都能够来信福音而得救。②人也不是完全被神所控制，所以人能拒绝福音。③神拣选那些得救的人是出于神的预先看见他们要甘心愿意的信。④基督的死并不担保人能获得救恩，因为基督的死并不是为每个人获得信心的恩赐(也没有这种恩赐)；基督的死给凡相信的人造成一个得救的机会(这意思是说基督死是死了，不过给人一个机会，但如果人不相信，基督的死还不能救人，人得救是因为他的信心。换句话说，人得救的主因是自己的相信，基督的死是次因。)⑤信徒要凭着继续持有信心来保守自己在恩典中的境况；凡是不能坚持信心的就沉沦灭亡了。这样一来，阿民念派使人的得救完全在乎他自己，得救所必须的信心在他们看来完全是人自己的工作，既然是他自己的工作，所以在他里面就没有神的工作。
<br>(四)阿民念派为多特总会所拒绝加尔文主义五点成立
<br>一六一八年于多特(Dort)召开全国总会，目的是要本着圣经来检讨阿民念派的各项主张。大会于一六一八年十一月十三日由荷兰政府总理主持开会。全体出席会员为八十四位，另外有外界代表。其中包括由德国、帕勒斯坦、瑞士与英国的代表廿七位。在七个月之间大会总共召开了一五四次，来讨论这些问题，最后一次会议是在一六一九年五月九日。
<br>华波敦(Warburton)写道，“大会对于抗议派(指阿民念派)所提出之五点曾作详尽的研讨，并将其中所提各项教义来与圣经的见证相对照。既发现抗议派的教训与圣经不符，所以为大会全体所拒绝，因大会坚确声称唯有圣经才是他们信仰的准则。”大会全体会员觉得只是一味否认“抗议文”还是不够。
<br>因之，荷兰教会当局也只好把凡与真正加尔文主义的教训，一切有关而引起异议的事项都加以阐明。大会如此进行了，把加尔文主义的立场简化为五章，即如今称之为“加尔文主义五特点”。加尔文主义的名称是由伟大法国的改教家约翰加尔文(John&nbsp;Calvin&nbsp;1509-1564)得来。加氏对于以上所提诸点的解释与辩护不遗余力。
<br>今天有多人似乎感到希奇，为什么多特总会竟然拒绝阿民念派所赞成的五项教义为异端，因为那些教义广为现代教会所接受。事实上，在本世代中很少有人对那些教义发生疑问。然而在当时有大多数抗罗宗的神学家对于此事多持大不相同的见解。他们主张圣经所阐述的教义体系与阿民念派所提出的完全不同。多特总会的会员认为人得救从始至终是神恩典的工作；他们决不相信罪人能够救自己或对自己得救的事有所贡献。亚当的堕落已完全败坏了人类。在属灵方面，所有的人在本质上已经死了，人的意志受罪与撒但的捆绑。人相信福音的能力是神所赐给的，只赐给神所选召作为他白白恩惠对象的那些人。决定那些罪人蒙恩得救的是神、不是人。这是多特总会的会员们在本质上对圣经教训所有的了解。')


正文 八、两系统的基本观念在多特大会之前早已存在- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 八、两系统的基本观念在多特大会之前早已存在

正文 八、两系统的基本观念在多特大会之前早已存在,正在读取内容,请稍等...


(一)伯拉纠与奥古斯丁的争端&nbsp;&nbsp;
<br>加尔文与阿民纽斯都不是负有他们名字的思想系统中基本概念的首创者。二系统的基本原则都可以追溯到他们活着的时代以前的许多世纪。例如，加尔文立场的基本教义在第五世纪时曾由奥古斯丁大力支持并采用来反驳伯拉纠的看法。甘宁汉(William&nbsp;Cunningham)在其所著《历史神学》一书中说“加尔文的加尔文主义在本质上并不是新的，照样，阿民纽斯的阿民念教条也不是新的……阿民纽斯的教训可以追溯至亚历山大的革利免(Clemens&nbsp;Alexandrinus)，同时在第三、第四世纪似乎也有许多教父采取此种看法，此种教训被混杂到教会中的原因，乃是由于腐化的异教哲学的影响。伯拉纠以及他的随从者在第五世纪曾经断然反对加尔文主义，正如十七世纪的阿民纽斯一样，然而伯拉纠及他的随从者常会比阿民纽斯更远离纯正的教义。”&nbsp;&nbsp;
<br>伯拉纠否认人的本性已被罪所腐败。他主张亚当犯罪的结果只不过为人类立了一个坏的榜样，这是人类所受到的惟一坏影响。根据伯拉纠的看法，凡来到世上的婴孩都与亚当堕落之前的光景一样。伯拉纠所教导的首要原则乃是：“人的意志绝对自由”。因此每一个人在他的内心中都有能力相信福音，同时也能完全遵守神的律法。&nbsp;&nbsp;
<br>反之，奥古斯丁坚持人的本性由于亚当的堕落而完全败坏，以致没有一个人能靠着自己来遵守律法，或接受福音。如果罪人要相信以致得救，神的恩惠是不可缺少，而且神的恩惠只赐给那些神在创世以前就预定要得永生的人。所以，信心的行动不是罪人自由意志的效果(如伯拉纠教导的)却是出于神的恩惠，而且是单赐给蒙选的人。&nbsp;&nbsp;
<br>(二)半伯拉纠派乃阿民念派的先驱&nbsp;&nbsp;
<br>&nbsp;&nbsp;&nbsp;&nbsp;史米顿(George&nbsp;Smeaton)在他所著《圣灵的教义》一书中指出“半伯拉纠派”(即阿民念派的前身)是怎样产生的，他说：“奥古斯丁所提出不能被驳倒的神学论争，在论战方面使伯拉纠派完全失去立足之点，因之基督徒已不能再接受伯拉纠的看法。伯拉纠派完全失败了。随之而起的有一种新的系统，他们的教训说：人藉着自己本身的能力，能够对于自己悔改的行动采取第一个步骤，由此而赢得了圣灵的扶助。喀西安(Cassian)……为此骑墙派的创始人，历来被称为‘半伯拉纠派’，因为此派的看法乃是采取伯拉纠派与奥古斯丁教义之间的中间路线，也采用两者的教训。他承认亚当的罪确是临到了他的后裔，人类的本性也被原罪所腐败。然而在另一方面，他又认为人人都能得到普遍的恩惠，因之最后的决定还是在于个人怎样运用他的自由意志。”史米顿论到喀西安的随从者又说：“他们都认为在信心的同意上最初的意志行动，必定是出于人心中自然的能力。这是他们最基本的错误。他们的格言是：从恩惠而来的扶助是在乎神，衷心愿意相信乃在于我。(神有恩典，我有信心，我若不信，神恩无用。)他们都坚持说：耶稣基督的恩惠是足以为全人类的，然而每一个人必须按照他自己的意志，来顺服或拒绝神的邀请，因神盼望人人都得救，也扶助所有的人，毫无偏心……所以这个系统乃是骑墙派，将错谬与真理的成分混在一起，与后来的阿民念派毫无分别：因为在改教者重新发现了恩惠的教义之后，阿民念派又将这种半真理混入各教会之中。”&nbsp;&nbsp;
<br>(三)加尔文主义乃改教时代的神学&nbsp;&nbsp;
<br>十六世纪改教时代的领袖们拒绝伯拉纠派和半伯拉纠派的教训，理由是这两个系统都不合乎圣经。改教者象奥古斯丁一样，接纳神至尊无上主权，人全然败坏及无条件拣选的教义。如同伯特纳博士在《基督教预定论》一书论到改教者怎样持守他们对预定的观点时，说：“传授此教义的，不单是加尔文一人，此外如路德、兹运理、墨兰顿(虽然墨氏后来退到半伯拉纠派的立场)布令格以及宗教改革时期的众领袖。彼等在其他教义上论点虽各有不同，但在预定论上所持的意见均无二致并且谆谆教导之。路德的杰作：《奴隶的意志》(The&nbsp;Bondage&nbsp;of&nbsp;the&nbsp;Will)一书，表示他对本教义的衷心拥护，正如加尔文一样”(《基督教预定论》赵中辉译)。&nbsp;&nbsp;
<br>&nbsp;&nbsp;&nbsp;&nbsp;伯克说：“改教的初期，所有著名的改革宗神学家们，都站在同一正确的立场上。在其他的观点上，他们或有异见，然而对于人在罪中无助的光景，神在恩惠中的无上主权的信仰，他们却完全一致。他们都认为，这些教义为基督教信仰的命脉……对改教者来说，决定性的问题，不只是神使信徒得称为义是否不靠律法与行为的问题，乃是广泛的问题：就是罪人在他们的罪中是否完全无助，抑或是否神能以用白白的、无条件的、不可抗拒的恩惠来拯救他们，不但是当他们相信时为了基督的缘故而使他们称义，而且也藉着赐生命的圣灵使他们从罪与死的本性中复活过来，以致可以叫他们有信心。最主要的问题乃是：神只是叫他们称义的主，而不是赐我们信心的主吗?(换句话说，神不但使我们称义，他也将信心赐给我们，叫我们因信称义。)归根结蒂，就是说：基督教究竟是完全依赖神赐我们救恩以及一切与救恩有关之事的宗教呢，抑或是依赖自己或必须靠自己努力而得救的宗教?”&nbsp;&nbsp;
<br>由此可知，一六一九年多特大会所草拟的加尔文主义五基要信仰决非新的神学系统。反之，有如华波敦引述魏利博士(Dr.&nbsp;Wyllie)论本大会的话说：“多特大会召开乃正值危机关头，其目的乃在于检讨、一再实查并复加证实自从宗教改革运动以来所传播于世界的真理整体以及教义的系统。”')


正文 九、加尔文主义与阿民念派的区别- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 九、加尔文主义与阿民念派的区别

正文 九、加尔文主义与阿民念派的区别,正在读取内容,请稍等...


<P align=left><SPAN lang=ZH-CN>&nbsp;&nbsp;&nbsp; 这个在神学上有历史性的冲突中所持的争端，确是极为严重，因为这些争端很能影响到基督徒对于神、罪以及救恩的观念。柏克</SPAN>(J. I. Packer)<SPAN lang=ZH-CN>曾将这两个系统作一个对照，他所说的很是中肯：“两者之间不单单是在重点上，乃是在内容方面大有不同。一方面宣称神才是拯救的主；另一方面却说：神不过帮助人来拯救自己。”加尔文主义的观点乃是指出圣三一神使失丧的人得赎的三个伟大的步骤——圣父的拣选、圣子的救赎、圣灵的恩召——这三步工作都是同时临到同一的人们，而且得到此救恩的人，是决不会灭亡的。阿民念派的观点认为这三个步骤在时间范围方面都有所不同</SPAN>(<SPAN lang=ZH-CN>救赎的目标乃是全人类：但呼召单是为了听见福音的人：拣选却又是指那些听了福音之后而发生反应的人</SPAN>)<SPAN lang=ZH-CN>，又不承认任何得救了的人，会永远得蒙保守。因此，这两个神学所领会的救恩的计划全然不同。前者认为救恩完全依赖神的工作，后者认为是人的工作，前者认为信仰是神救赎恩赐的一种，后者认为是人对于自己得救的贡献：前者将信徒得救的荣耀完全归于神，后者将称赞一方面归于神，因神造成了可令人得救的方法，另一方面又将称赞归于人，因人的相信而执行了此方法。显然地，这些是极重的区别，加尔文主义的五基要信仰就是将这些教义归纳起来，五信仰的价值就是要指出这两个系统的区别。</SPAN></P>')


正文 十、加尔文主义五基要信仰所指出惟一真理- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 十、加尔文主义五基要信仰所指出惟一真理

正文 十、加尔文主义五基要信仰所指出惟一真理,正在读取内容,请稍等...


&nbsp;柏克虽然一方面认为五基要信仰有将加尔文主义归纳起来的价值，但另一方面又警告我们不要以为此五点就是加尔文主义。他提出了许多理由，我们引述其中一点：“将加尔文主义的救赎论列为五大点(<SPAN lang=ZH-CN>多特大会乃是为了要答复阿民念派的五条，才将此列为五点</SPAN>)<SPAN lang=ZH-CN>可能会使加尔文主义对于这方面的思想变为含糊而失去其连贯性。因为五要点虽分别列出，其实内容是不能分割的。五点是连贯的，若想拒绝其中一点，即是拒绝全部：多特大会决议的意思就是如此。因为对于加尔文的神学，论到基督的救赎时，其实只有一个真理。这一个真理就是神为救赎之主——三一真神：父子灵；三位同时以无上的智慧、权能、慈爱一同工作，为蒙拣选的百姓取得救赎：圣父拣选、圣子藉救赎大功完成父神的旨意、圣灵使人重生以达成父与子的圣旨。既说三一真神的拯救，这拯救就是完成全部的</SPAN>(<SPAN lang=ZH-CN>自始至终的</SPAN>)<SPAN lang=ZH-CN>救赎大功，就是神自己使那在罪中死了的人，得以获取荣耀的生命：其中包括有计划、达成救赎，将救恩赐给人、呼召、保守、称义、成圣、得荣。既说是罪人，这些罪人乃是在神眼中看为有罪的、邪恶的、无助的、无能的、不可能遵行一点神的旨意以致改善他们自己属灵的光景。既说是神拯救罪人，我们就不能拆毁三一真神合作的救功：也不能说救恩的作成为神以及人有相等的功劳，尤其是以为人必须采取决定性的步骤，更不能故意轻描淡写地略去人的完全败坏不能自救的事实，以致于叫人对于自己的救恩与他的救主之间一同来分享称赞。这乃是加尔文主义救赎论的惟一真理，也是五基要信仰所欲建立的或阿民念派所否认的惟一真理：这真理就是：罪人绝对不能拯救他们自己：救恩却是自始至终，以往、目前、将来，完完全全出于救主基督，愿荣耀归于他，直到永远，阿们</SPAN>!<SPAN lang=ZH-CN>。”</SPAN>')


正文 十一、加尔文主义五特点的圣经根据- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 十一、加尔文主义五特点的圣经根据

正文 十一、加尔文主义五特点的圣经根据,正在读取内容,请稍等...


最重要的问题并非现在所讨论的神学思想体系如何构成了这五点，或为何称之为加尔文主义，乃是这个体系有否圣经的根据。关于决定任何神学思想体系的真伪，最后的裁判当为神所默示具有权威性的圣经，因为圣经是神的话。假如加尔文主义能被证实为合乎圣经的，那它就当为基督徒所接受；否则就应拒绝。为了这个缘故，在下面引证许多圣经章节以支持加尔文主义的五特点。
<br>以下的五点虽然分题讨论，经文都分开来单独支持每一点，但不可个别立场来评价全体。因为这五项要道在圣经中并不是分开成单独的真理本位。相反的，这五点在圣经中都是互相交织着成为一和谐的、彼此关连的思想体系，在这里很奇妙地透露了神拯救失丧罪人的计划。事实上，这些要道是非常密切关连的，如果不以其他四点来互相参照，就不可能彻底了解其中的一点；因为这五点是互相解释彼此支持的。因此，不可仅凭其一点来单独评判圣经的证据，乃要仔细考查这五点要道的集体的圣经证据。如果这样适当地联合起来，这五点就是五股合成不能挣断的绳子。
<br>(一)完全的败坏或全然无能为力
<br>一个人对救恩的看法如何，大部分要看他对罪并它给人的影响的看法如何来决定。因此，在加尔文主义体系中，首先论到有关完全的败坏的圣经教义，并无何惊奇。
<br>当加尔文主义说到人完全败坏的时候，并不是说人的性情从头到尾地败坏了、歪曲了。“完全”二字的意思并不是说罪人在思想、行动上尽可能地败坏到完全彻底的地步。相反的，“完全”是用以指示人的“全部”已经被罪染污。从罪来的败坏达到人的每一部分，他的身体、他的灵魂都受罪的影响；罪已影响到人的知、情、志，就是人的整个部分。
<br>由于这生来的败坏，属血气的人完全不可能行任何属灵的善事；加尔文主义者所说人的“全然无能为力”就是这个意思。所说的无能为力是在属灵方面的无能；意思是说罪人在属灵方面是破产了，他不能作任何事来获得救恩。这就很清楚看出来许多未得救的人，若以人的标准来判断，他的确有令人可佩的品格，并且有些美德。但在属灵方面，以神的标准来衡量，不得救的罪人不可能行任何善事。属血气的人乃是罪的奴隶，撒但的儿女，背叛神，对真理是盲目的，败坏的，不能救自己或对自己的得救有所预备。简言之，未重生的人是“死在罪中”的人，他的意志成了他罪性的奴役。
<br>神当初造人时并不是在这种败坏的情形中。神造亚当原本正直；在他的本性中毫无罪恶。原来，亚当的意志是不受罪恶辖制的；他并不一定要拣选恶，但由于他的堕落，使属灵的死临到自己以及他一切后裔身上。因此他把自己连全人类都陷入灭亡当中，失去在灵界正确选择的能力。他的后裔仍有选择的自由——每一个人在一生当中都有选择——但因为是亚当的后裔，又生来具有罪性，所以没有拣善弃恶的能力。到头来，人的意志也不再是自己的意志了(没有不受罪恶辖制的)正如亚当未犯罪以前那样自由的意志。相反的，人的意志由于败坏天性的结果，是在罪性中受了捆绑。
<br>韦斯敏德公认信条(第九章三节)关于此要道有简明的记述。“人由于堕落在有罪的状态中，已经完全丧失一切行任何关乎得救的属灵善事之意志力；所以他既是一属血气的人，与善完全相反，又死在罪中，就不能凭自己的能力去改变自己的心，或预备改变自己的心。”
<br>一、由于亚当犯罪的结果，人生来就在罪中，在灵性上是已经死了的人；因此，他们要成为神的儿女，进入神的国，必须由圣灵重生。
<br>(1)当亚当被放在伊甸园中的时候，神警告他不可吃分别善恶树上的果子，若吃了必遭受属灵的死亡。创2：16、17。
<br>(2)亚当违背了神的话，吃了禁果(创3：1—7)；结果把属灵的死亡带给他自己和人类。罗5：12；弗2：1—3；西2：13。
<br>(3)大卫承认他以及全人类都生在罪中。诗51：5，58：3。
<br>(4)因为人生在罪中，在灵性上已经死了，所以耶稣教训人必须重生才能进神的国。约3：5—7。
<br>二、由于堕落的结果，人对于属灵的真理是盲目的，耳聋的。他们的心思也被罪给昏暗了；他们的心变为邪恶。创6：5，8：21；传9：3；耶17：9；可7：21—23；约3：19；林前2：14；弗4：17—19，5：8；多1：15。
<br>三、在罪人藉着圣灵的能力重生进入神国以前，他们本为魔鬼之子，在它的权下；他们是罪恶的奴隶。约8：44；弗2：1、2；提后2：25、26；约壹3：10，5：19；约8：34；罗6：20；多3：3。
<br>四、罪的权势是普遍性的；整个的人类都在它的控制之下；因此没有一个是义人，连一个都没有。代下6：36；伯15：14—16；诗130：3；箴20：9；传7：20，7：29；赛53：6，64：6；罗3：9—12；雅3：2、8；约壹1：8、10。
<br>五、人处在死亡的状态中，不能自己悔改，相信福音，或来就基督。他们自己内心没有能力改变自己的性情或预备自己来得救。伯14：4；耶13：23；太7：16—18，12：33；约6：44、65；罗11：35、36；林前2：14，4：7；林后3：5。
<br>(二)无条件的拣选
<br>因为亚当的过犯，他的后裔生到世界上来就是罪人。因为是堕落的受造者，所以没有对造物主有交往的心愿。神是圣洁的，公义的，善良的，而他们是有罪的，邪恶的，败坏的。若听其自便，他们一定要跟从这世界的神而照着他们的父魔鬼的心意去行。结果，人远离天上的主，弃绝了神爱他们的一切权利。神若任凭人留在自己的罪恶愁苦之中，不对他们施怜悯，对神来说也是完全公正的。神丝毫没有拯救任何人的义务。根据这个关系，圣经阐明了拣选的道理。
<br>拣选的要道说神在创造世界以前，在亚当后裔堕落的人数中，拣选某些人作为神特别(不应该得的)恩宠的对象。只有这些人是神所要拯救的。神可能拣选所有的人得救(因为他有能力和权柄去这样作)，他也可以不救任何人(因为他没有向任何人施恩的义务)但是他这两样都没有作。神既未救所有的人，也未放弃全人类任其灭亡；神拣选了一些罪人得救，并不是根据在被选的人身上预见有什么行动或反应，乃是完全根据他自己所喜悦的与主权的意志。如此说来，拣选并不是出于人所作的任何事来决定的。也不是以人所作的为神拣选的条件，完全是出于神自己决定的宗旨所产生的结果。
<br>那些未被拣选得救的人，就任凭他们自己恶意的选择。受造者根本没有这个权柄来向造物主质疑为什么不拣选所有的人得救。地上的审判官都断案如神，何况创造天地的主呢?应当留意一件事：如果神不出于爱心来拣选人归他自己，本着他的主权来决定为他们预备救恩，并将救恩应用在他们身上，就没有一个人能得救。事实上是神叫一些人得救，叫一些人不得救，并不算对未得救者不公平，除非一个人主张神有拯救所有罪人的义务——可是圣经拒绝这种主张。
<br>拣选的要道，不但应当以人类堕落败坏而有罪的背景来研究，而且也应当以永远之约的关系上或言圣父、圣子、圣灵三位一体神之间所作的协议上来仔细考查之。因为在主这种永约的关系中，“圣父”从堕落的世人当中拣选出确定的数目，将这些人交给圣子作为他的百姓。“圣子”在此约中同意去履行要拯救父所“拣选”所“赐给”他的人。“圣灵”要把圣子所赚得的救恩应用在蒙拣选的人身上。
<br>因此，拣选乃是三位一体神拯救宗旨的一方面，虽然是很重要的一方面，但不能被视为救恩的整体。因为拣选作为的本身不能救任何人；救人的乃是分别某些个人得救。所以，拣选的要道不能与人的罪，救赎与重生脱节，否则的话一定会曲解并谬解这拣选的教义。换言之，假如要正确了解圣经，圣父的拣选作为与圣子的救赎工作(舍己救选民)，以及圣灵重生的工作(叫选民相信基督)必有关连!
<br>一、圣经告诉我们神有选民，预定他们得救，以致得永生。申10：14、15；诗33：12，65：4，106：5；该2：23；太11：27，22：14，24：22、24、31；路18：7；罗8：28—30，8：33；西3：12；帖前5：9；多1：1；彼前1：2，2：9；启17：14。
<br>二、在创造世界以前，神拣选一些特别个人得救。他的拣选并不是根据那些蒙选之人任何预见的反应或行动。信心与善行是神拣选人的结果，并非原因。
<br>(1)拣选人的是神。约15：16。
<br>(2)神的拣选是在创造世界以前。弗1：4。
<br>(3)神拣选些特别的个人得救——他们的名字在创立世界以前已经写在生命册上。启13：8，17：8。
<br>(4)神的拣选并非根据预见蒙选之人有任何的功德，也不是因为他们有什么善行。罗9：11—13，9：16，10：20；林前1：27—29；提后1：9。
<br>(5)善行是预定的结果，并非预定的根据。弗1：11—12，2：10；约15：16。
<br>(6)神的拣选不是根据预先见到的信心。信心是结果，因此是神拣选人的证据，并不是神拣选的原因或根据。徒13：48，18：27；腓1：29，2：13；帖前1：4、5；帖后2：13；雅2：5。
<br>(7)人有了信心和善行才确定了他的蒙召与拣选。彼后1：5—11。
<br>三、拣选并不是救恩，乃是引到救恩。正如选举总统一样，候选人已选为下届总统，但必须等到就职典礼时才是正式的总统。那些蒙神拣选的人还未得救，只等到圣灵的重生，在基督里因信称义。罗11：7；提后2：10；参徒13：48；帖前1：4；帖后2：13、14；比较弗1：4；罗16：7。在弗1：4保罗说明人是在创立世界以前“在基督里”蒙拣选。根据罗16：7清楚看出人还没有实际“在基督里”，直等到他们改宗的时候。
<br>四、拣选是根据全能神的主权性的与特殊性的恩赐。决定那些蒙恩得救的罪人是神的旨意，并非人的意志。出33：19；申7：6、7；太20：15；罗9：10—14，11：4—6，11：33—36；弗1：5。
<br>五、拣选的教义不过是圣经论到神绝对主权比较广泛的教义之一部分。圣经不但教导神预定某些人得永生，而且无论大事小事的发生都是出于神永远预旨的结果。主耶和华以他绝对的权能来治理天地；没有任何事可以逃避神的永旨。代上29：10—12；伯42：1、2；诗115：3，135：6；赛14：24、27，46：9—11，55：11；耶32：17；但4：35；太19：26。
<br>(三)限定的赎罪
<br>正如我们以上所说的，拣选本身不能救任何人；只是把要救的人分别出来(作一个记号)。父所拣选的人，如果这些人要得救，必须交给子去救赎。为了求得他们的安全，耶稣亲自来到世界，取了人性，所以在凡事上才能与人相同，作为他们合法的代表或言替身。基督作为我们的代表，完全遵守了神的律法，因此作成了完全的义，以致这义才归算于那些相信基督的人。由于基督所作的，他们在神面前成为义。他们也脱离了一切的罪孽与定罪的处分，这乃是因为基督已代替他们受苦的结果。由于基督的代替牺牲，他承当了他们的罪刑以致永远除去他们的罪孽。结果，当他的百姓以信心与基督联合时，他们就得到了完全的义，就脱离了一切罪孽与定罪。他们得救不是因他们所作的或所要作的什么事，乃是完全根据基督的救赎之工。
<br>正统的加尔文主义坚持基督的救赎工作早已经确定了，不拘是在计划方面，或者是在完成方面。这个救赎只是为那些特选的罪人而预备的，而且只为这些人(不是为别人)，确实获得救恩。基督为他百姓所获得的救恩，包含着一切有关吸引他们与神发生正当关系的事，信心与悔改的恩赐也包括在内。基督的死并不仅是叫神来赦免罪人。也不是神把基督的救赎工作是否有效这件事交给罪人去决定。反之，基督为之舍己的那些人，必定得救。因此，救赎的宗旨就是要达成神拣选的目的。
<br>加尔文派都同意基督的顺服与受苦有无限的价值，如果神如此定意，基督所献给神的祭物足能够拯救世界全人类。但是基督降世只是代表并拯救父所赐给他的那些人。基督的救赎之工是仅限于原初想要救的那些人，并非所有的人，但在救赎的价值上来说是无限的，基督所付出的代价足能够拯救所有的人，如果这是神的心意。
<br>阿民念派也是在基督的赎罪工作上加以限制，但这是性质上完全不同的限制。他们主张基督的救赎工作给万人一个得救的机会，只要他们相信，就能得救(不相信就不能得救)，但基督之死本来并不是确保所有的人获得救恩。
<br>基督救赎工作的结果，既然万人都未能得救，那末在这里必得承认他的赎罪是有限制的。不是赎罪是有限制的(原来就计划要救一些罪人而不是所有的人)就是赎罪根本也未打算救任何人，只是使之成为神救赎罪人的可能性，以相信为条件，在这方面也是有所限制。换言之，基督的救赎必定在范围上(不是要救所有的人)有限制，不然就在效果上有所限制(他不能担保任何人得救)。这正如伯特纳博士所说，对加尔文派赎罪“如象一座狭窄的桥，一直能从河上通过，到达彼岸，对阿民念派赎罪好象一座宽大的桥梁，但只通到半途而中止。”
<br>一、圣经述说基督工作所完成的乃是他百姓的完全的救恩(实际的和好、称义、与成圣)
<br>(1)圣经记载基督来世并不是叫人自己救自己，乃是他要救罪人。太1：21；路19：10；林后5：21；加1：3、4；提前1：15；多2：14；彼前3：18。
<br>(2)圣经说由于基督受苦的结果，他的百姓才与神和好，称义，并赐下圣灵使他们重生成圣。这一切的祝福都是基督为他的百姓所赚得的。
<br>a.基督由于他的救赎之功，为他的百姓获得了和解。罗5：10；林后5：18；弗2：15、16；西1：21、22。
<br>b.基督获得了他的百姓所需要的义行与赦免，因之他们才得称为义。罗3：24、25，5：8、9；林前1：30；加3：13；西1：13、14；来9：12；彼前2：24。
<br>c.基督获得了圣灵的恩赐，包括重生与成圣及其中所含有的。弗1：3、4；腓1：29；徒5：31；多2：14，3：5、6；弗5：25、26；林前1：30；来9：14，13：12；约壹1：7。
<br>二、以下经文述说主耶稣基督为他百姓所成就的一切，履行了恩典之约，就是他在创立世界以前与天父所立的。
<br>(1)耶稣为天父差到世上来，为的是要拯救那些父所赐给他的人。父所赐给他的人必到他这里来(看见他相信他)，其中没有一个灭亡的。约6：35—40。
<br>(2)耶稣是好牧人，好牧人为羊舍命。凡是他的羊，他都把他们领入羊圈，听他的声音，跟随他。要知道这些羊是父神赐给基督的!约10：11、14—18、24—29。
<br>(3)耶稣在他大祭司的祈祷中，不是为世人祈祷，乃是为父所赐给他的人祈祷。为了成就父的吩咐，耶稣做完了父差他来所要做的工——叫他百姓认识神又赐给他们永生。约17：1—11、20、24—26。
<br>(4)保罗说圣徒所承受的“一切属灵的福气”即如儿子的名份、救赎、罪得赦免等等，都是由于他们“在基督里”的结果，而且他溯本追源的找出这些福气的究极来处是出自神永远的意志——就是在创立世界以前，在基督里早已拣选了他们，使他们成为神的儿女。弗1：3—12。
<br>(5)保罗所提出的对比，就是在亚当里堕落与基督——“第二亚当”救工之间的对比，也可以说都是代表“他们的百姓”(亚当是人类的代表，基督是选民的代表)。亚当因为自己的罪把他的百姓陷入定罪与死亡之中，然而基督藉着他的义行叫他的选民得称为义，并获得永生。罗5：12、17—19。
<br>三、圣经有的地方说到基督为“万人”死，又他的死是要拯救“世人”，然而还有的章节说到他的死是早已确定的，为那些他所特选的人、并为求得他们的得救而死。
<br>(1)论到基督的救赎之工，一般说来有两类经文：第一，包含有世界的。即约1：9、29，3：16、17；林后5：19；约壹2：2，4：17。第二，包含“人人或万人”的。即罗5：18；林后5：14、15；提前2：4—6；来2：9；彼后3：9。
<br>以上用法的理由是更正一种错误的观念，那就是说救恩不是单单为犹太人。即如新约著者所用的“世人”、“万人”、“人人”、“全国”、“万民”等词，主要的目的就是要更正这种错误。基督的死是为所有的人，并没有分别(他为犹太人死，也为外邦人死)，但这并不是说毫无例外地为普天下所有的人死(他死的目的不是要拯救每一个失丧的罪人)。
<br>(2)还有的经文记载他的救赎之工是为父所特别拣选的人。太1：21，20：28，26：28；约10：11，11：50—53；徒20：28；弗5：25—27；罗8：32—34；来2：17，3：11，9：15，9：28；启5：9。
<br>(四)有效的恩召
<br>三位一体中的每一位——圣父、圣子与圣灵——对于罪人得救都有份并都有所贡献。如上所述，圣父在创造世界以前预定所要拯救的人，并将这些人赐给圣子作为他的百姓。在指定的日子，圣子来到世界救赎他们。但这两大行动——拣选与救赎——尚未完成救恩的工作，因为在神的计划中包含着圣灵更新失丧罪人的工作，藉此工作基督顺服与受死的恩益才能适用在选民身上。圣灵有效的恩召这项要道所关切的，就是把救恩用在罪人身上。简单地说，这项道理陈明圣灵一定会把神亲自所召选的那些罪人领到基督面前而得救。神所救的每一个罪人，圣灵必定叫他们得救，而且他的目的是要救选民的全部。
<br>福音的召请是要召那些凡听见这信息的人来得救。毫无分别地召请万人来白白地喝生命的水而得活。应许一切悔改而相信的得救。但这临到那些蒙拣选的与那些未蒙拣选的外部一般性的选召，不能够领人来到基督面前。为什么?因为人在本质上已经死在罪恶过犯之中，在罪恶的权势之下。他们本身不能够也不肯离弃恶道转向基督求怜悯。所以，那些未蒙重生的不能反应福音的召请而悔改相信。不拘外部有多少的警告或劝勉都不能使眼瞎、耳聋，已死悖逆的罪人在基督面前屈膝、称他为主，并单独仰望他而得救。这种相信与顺服的行动是与罪人的本性相冲突的。
<br>因此，为了叫神的选民得救，圣灵在福音信息的外部呼召之外又将特别的内召赐给他们。藉此特别的呼召圣灵在罪人心中完成恩典的工作。必定令罪人相信基督。在蒙选罪人心中所有内部改变，才能使他明白并且相信属灵的真理，赐给他属灵的眼睛，属灵的耳朵能听见，能看见属灵的事。圣灵在他里面造一个新心或说新性情。这就是藉重生来完成的，因此罪人成为神的儿女，得着属灵的生命。他的意志更新了，所以他才自动甘愿地来就基督。因为他有了新的性情，所以他才爱公义，因为他的心志蒙了光照，所以他才明白并且相信圣经的福音，更新了的罪人甘心愿意转向基督，承认他为主为救主。这样从前死了的罪人，由于圣灵内在超自然的呼召重生他，在他里面生发信心与悔改，被引领到基督面前。
<br>虽然福音的外召常常被罪人拒绝，但圣灵的内召在领罪人悔改上绝不落空。此特别的呼召并不临到所有的罪人，乃专为选民而发!在引领他们归向基督的工作上，圣灵绝不依赖罪人的帮助或合作以求成功。也就是为了这个缘故加尔文派论到圣灵的呼召与神的恩典在拯救罪人上乃是“有效的”，“不可抵抗的”。因为圣灵所赐给选民的恩是不能遭到挫折或拒绝的，所以一定领他们真心相信基督!
<br>有效恩召的要道在韦敏斯德公认信条(第十章一节)中有以下的说明“凡神所预定”得生命的人，而且只有这些人，他喜欢在指定与悦纳的时候，本着他的道与灵，有效地召他们出离本性与死的状态，而到耶稣基督的恩典与拯救中。在属灵与得救的事上光照他们的心，以臻明白有关神的事，除掉他们的石心，赐给他们一颗肉心，更新他们的意志。用他的大能使他们决定向善，并有效地吸引他们来就耶稣基督。但他们来是极其自由的，因他们的决志是被主的恩造成的。
<br>一、一般的记述表示救恩也是圣灵的工作正如圣父与圣子的工作一样。罗8：14；林前2：10，6：11，12：3；林后3：6、17；彼前1：2。
<br>二、由重生罪人领受属灵的生命，成为神的儿女，圣经描述这种程序乃为属灵的复活、新造、赐给新心等等。由圣灵所作成内在的改变，乃是神的能力与恩典的结果，决不是他要依赖人的帮助才能完成此工。
<br>(1)众人藉重生而进入神国，成为神的儿女。此“第二次”生的创始者是圣灵，他所用的工具是神的道。约1：12、13，3：3—8；多3：5；彼前1：3、23；约壹5：4。
<br>(2)藉圣灵的工作已死的罪人才领受新心(性情)，才能遵行神的律法。在基督里他成为新造的人。申30：6；结36：26、27；加6：8—9；弗2：10；林后5：17—18。
<br>(3)圣灵叫罪人从属灵死亡的状态中复起，叫他活过来。约5：21；弗2：1、5；西2：13。
<br>三、神藉着圣灵内在所给予各人的启迪，叫他的选民明白国度的奥秘。路10：21；太13：10、11、16；太16：15—17；约6：37、44、45、64、65；林前2：14；弗1：17、18。
<br>四、信心与悔改乃是神所赐的，是藉圣灵重生的工作在人心中作成的。徒5：31，11：18，13：38，16：14，18：27；弗2：8；腓1：29；提后2：25、26。
<br>五、福音的召请是把一般性的外召传达给凡听见这信息的人。在此外召外，圣灵只向那些神所拣选的人发出特别的内召。福音一般性的呼召往往遭到拒绝，但圣灵的特召是不可能被人拒绝的；凡受到圣灵内召的人，必定悔改得救。罗1：6、7，8：30，9：23、24；林前1：1、2、9、23—31；加1：15、16；弗4：4；提后1：9；来9：15；犹1；彼前1：15，2：9，5：10；彼后1：3；启17：14
<br>六、人蒙恩得救完全是出于神的恩典，唯独由神的大能所造成。赛55：11；约3：27，17：2；罗9：16；林前3：6、7，4：7；腓2：12、13；雅1：18；壹5：20。
<br>(五)圣徒的坚忍(一次得救，永远得救)
<br>选民不但为基督所救赎，为圣灵所更新；他们也为神的大能所保守持有的信心，一直到底。凡在灵性上藉着重生与基督联合的人，都在他里面获得永远稳妥。什么也不能叫他们与神永远不变的爱隔绝。因为他们被预定得永远的荣耀，所以是确保上天堂，一点含糊都没有。
<br>圣徒坚忍的要道并不主张那些挂名的基督徒一定上天堂。所说的是圣徒——那些为圣灵分别为圣的——必保守信心一直到底。所说的是信徒——在基督里得着真实、活泼信心的人(相信基督的真实与活泼的信心，是神所赐给的)——才安稳在主手中。许多口头上承认相信基督的人堕落了，但要知道，他们并不是从恩典中堕落，因为他们从来未在恩典中。真信徒有时会陷入试探里，也能犯很严重的罪(如大卫)，但这些罪不能使他们丧失救恩与基督隔绝。
<br>韦敏斯德公认信条(第十七章一节)论到圣徒的坚忍有以下的陈述：“凡神在他爱子里收纳，并且他的灵有效地召选而成为圣洁的人，不能完全也不能至终从恩典的地位中堕落；反要保守这地位，一直到底，永远得救。”
<br>伯特纳博士说的十分对，“此项教义并不是独立的，是加尔文主义神学系统的必要部分。拣选与有效恩召的教义，在论理上暗示凡接受这些祝福的人必定得救。如果神已绝对无条件地拣选了人得永生，神的灵有效地将此救赎的恩益适用在他们身上，那末不可避免的结论就是他们必得救无疑。”(伯特纳著《基督教预定论》第十四章，赵中辉译)。
<br>以下经文表明神的子民相信时即得永生。他们藉信心蒙神的大能保守，没有什么力量能叫他们与神的爱隔绝。他们已经受了圣灵的“印记”，圣灵赐下来就是确保他们的救恩，而且他们必获得在天永远的基业。赛：43：1—3，54：10；耶32：40；太18：12—14；约3：16、36，5：24，6：35—40，6：47，10：27—30，17：11、12、15；罗5：8—10，8：1、29、30、35—39；林前1：7—9，10：13；林后4：14；弗1：5、13、14；西3：3、4；帖前5：23、24；提后4：18；来9：12、15，10：14，12：28；彼前1：3—5；约壹2：19、25，5：4、11—13、20；犹1、24、25。')


正文 十二 多特信条- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 十二 多特信条

正文 十二 多特信条,正在读取内容,请稍等...


一、论神的主权
<br>第一条：因众人在亚当里都犯了罪，受咒诅，当受永死，所以神若令众人灭亡，因罪的缘故而被定罪，他也不算不公义。根据使徒保罗在罗马书三19说：“好塞住各人的口，叫普世的人都伏在神审判之下。”又在23节说：“因为世人犯了罪，亏缺了神的荣耀。”又罗马书六23节说：“因为罪的工价乃是死”。
<br>第二条：但“差遣他的独生子到世间来，神的爱在此就显明了，叫一切信他的，不至灭亡，反得永生。”约壹四9；约三16。
<br>第三条：为了使人相信，神便在他自己所定的时刻，本着他的恩慈，将传这大喜信息的使者，差派到世界各地；借着他们的传讲，使预先所定下的人悔改并相信钉十字架的基督。罗马书十14—15：“然而人未曾信他，怎样求他呢?未曾听见他，怎能信他呢?没有传道的，怎能听见呢?若没有奉差遣，怎能传道呢?”
<br>第四条：神的忿怒常在那些不信此福音的人身上。但那些凭真实活泼的信心接受福音，并相信救主耶稣的人，却蒙他拯救，脱离神的忿怒，脱离死亡，并得到加在他们身上的永生恩赐。
<br>第五条：这不信以及其他众罪的原因(或罪孽)，并不在于神，乃在于人自己；然而那些相信耶稣基督，并因他而得救的人，乃是神白白的恩赐，因为经上记着说：“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。”(弗二8)“因为你们蒙恩，不但得以信服基督”(腓一29)等等。
<br>第六条：有些人从神领受了相信的恩赐，有些人则否，这都是出于神永远的定旨，“这话是从创世以来，显明这事的主说的”(徒十五8)。“这原是那位随己意行作万事的，照着他旨意所预定的”(弗一11)。神按着这定旨，本着慈爱软化选民的心，不拘他们如何固执，也使他们相信；而任凭那些未蒙拣选者，为他们自己的邪恶与硬心受神公义的审判。在此特别显示，那共同陷入灭亡中的人所有深奥的真理，即慈爱与公义的区分，或说拣选与遗弃的定旨，这定旨乃启示在神的话语中，虽然那些谬妄、不洁与不坚固的人对神的定旨加以强解，就自取败坏，可是对圣洁与敬虔的人，却给予不可言喻的安慰。
<br>第七条：拣选是神不变的旨意，借此神在创立世界以前，只是出于他的慈爱，按着他主权的美意，从全人类中，就是由于自己的错谬而堕落的人中，即那些从他们原始无邪的状态，而堕入罪恶与败坏中的全人类中，他拣选一定的人数而得基督的救赎，这位基督就是从永恒神所派定的选民的中保与元首，并为选民得救的根基。
<br>此被选的人数，虽然在本性上比别人没有强到那里，也不配，反陷于共同悲惨的命运中，可是神却定意将他们给予基督，被他救赎，有效地呼召他们并吸引他们，借着圣经和圣灵与神有交通，赐给他们真实的信心、称义与成圣，在与他儿子的交通上得蒙全力的保守；最后，为彰显他的慈爱，并他荣耀的恩典得着称赞，就使他们得荣耀；正如经上记着说：“就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己旨意所喜悦的，预定我们借着耶稣基督得儿子的名分，使他荣耀的恩典得着称赞；这恩典是他在爱子里所赐给我们的”(弗一4—6)。又在别处说：“预先定下的人又召他们来；所召来的人又称他们为义，所称为义的人又叫他们得荣耀”(罗八30)。
<br>第八条：对那些在旧约和新约之下得救的人予以拣选的定旨，并非有什么不同，新旧约只有同一个定旨；因为圣经宣称神所喜悦、所预定的旨意只有一个，按此旨意，他从永远拣选我们得恩典与荣耀，得拯救并得救之法，就是他所按排我们要行在其中的。
<br>第九条：此拣选并非根据预先所见之信，以及信心的顺服、圣洁，或在人里面看见任何其他美好的品格与气质作为得救所依靠的先决条件；因此神的拣选才是各种得救后的美德，即如从此而来的信心、圣洁以及其他得救的恩赐，最终得着永生作为蒙选的果效，按着使徒保罗所说：“在基督里拣选了我们(不是因为我们已经……而是)，使我们在他面
<br>前成为圣洁，无有瑕疵”(弗一4)。
<br>第十条：神的美意乃是此恩慈拣选的惟一原因，这并不在乎神拣选一些人，是出于人行动中一切可能的品格，作为得救的条件；而是出于他乐意从罪人的群众中，收养某些特作自己的子民，如经上记着说：“双子还没有生下来，善恶还没有作出来”等等；又对利百加说：“将来大的要服事小的。”正如经上所记：“雅各是我所爱的，以扫是我所恶的”(罗九11—13)。“凡预定得永生的人都信了”(徒十三48)。
<br>第十一条：神既然是全智、不变、无所不知、无所不能的，所以他所作的拣选，既不能受挫，也不能改变、收回或作废；选民既不能被遗弃，人数也不能被减少。
<br>第十二条：在适当的时候，蒙选召的人，对于他们永远与不改变的拣选，会有不同程度与各种大小的确据，这并不是由于好奇问难地窥探神隐秘和深奥之事而来，乃是由于他们圣洁、属灵地观察到自己里面有圣经所指出蒙拣选的确实果子而来，即如在基督里真实的信心，儿子一般的敬畏，为罪的忧伤，饥渴慕义等。
<br>第十三条：这蒙拣选的意识与确据，会叫神的儿女每日在神面前更谦卑，更赞美他的深恩厚爱，并洁净自己，就是更要报答他首先向他们所彰显如此的大爱。想到此拣选的教义，决不会叫人忽视神的命令，或沉缅于肉体上的安全；反而由神公正的审判看来，这些乃是那些不行选民之道的人，对拣选之恩存轻率的假设，或存虚妄的与放肆的轻薄所得的结果。
<br>第十四条：神按其至智旨意拣选的教义，既然由先知、基督自己与众使徒所宣布，并清楚地在旧新约圣经中启示出来了，所以仍须在神的教会中，适时适地予以发表，因为这是特别为教会预备的，不过我们如此行时，应存敬畏的心，以分辨虔诚的态度，为求神至圣之名的荣耀，来鼓励并安慰他的子民，而不要虚妄地企图去查考至高者的隐秘作为。徒二十27；罗十一33—34；十二3；来六17、18。
<br>第十五条：我们之所以特别注意并推举拣选之永远与白白的恩典，乃是因为圣经明明的见证，并不是所有的人，乃是一些人蒙拣选；而其他的人由于永恒的定旨被遗弃，这些人都是出于神的主权，极公义、无可指摘与不变的美意，预定了将他们弃置于他们自愿投入的悲惨境域中，并不将得救的信心与归正的恩典赐给他们；反而在他公正的判断中任凭他们自行己路；最后，为了宣扬他的公义，永远定他们的罪又刑罚他们，这不仅是因为他们的不信，也是因为他们的原罪及由原罪所生的本罪。这就是遗弃的预旨，这决不使神成为罪恶之源(连有这种念头也是亵渎的)，反而宣布他是可畏的、无可指摘和公义的审判者与报复者。
<br>第十六条：那些尚未被神有效地造成以及未经历在基督里活泼的信心、内心有确切把握、良心的平安、象儿子一般诚恳的顺服、和借基督荣耀神以神为乐的人，应当坚持使用神所指定的这些蒙恩之道(法)，在我们里面生发这些恩赐，不该为了以上所提的遗弃而惊慌，也不应该把自己列入被弃者之中，乃当殷勤恒常使用这蒙恩方法，并存着热望，敬畏谦虚地等候更丰盛恩典的时期来到。凡诚心愿意归向神，惟愿讨神喜悦，并愿身体脱离死亡，还没有到达所盼望圣洁与信心程度的人，更不必因遗弃的教义而惊惧；因为慈爱的神已经应许，将残的灯火他不吹灭，压伤的芦苇他不折断。但是这教义对那些忽视神与耶稣基督，沉缅于世界和肉体快乐，尚未诚恳归向神的人，才真是可怕的。
<br>第十七条：既然我们是从神的话语来辨明神的旨意，而神的话证明信徒的儿女是圣洁的，不是由于他们的本性，乃是由于他们同父母所承受的恩典之约，所以爱神的父母，当神按其美意将他们的子女于婴孩时期召去时，决无理由怀疑他们的蒙选与得救。
<br>第十八条：对那些因拣选白白的恩典，与遗弃公正的严厉而抱不平的人，我们要象使徒保罗回答说：“你这个人哪!你是谁，竟敢向神强嘴呢?”(罗九30)又引证我们救主的话说：“我的东西难道不可随我的意思用吗?”(太二十15)因此，对这些神秘要存圣洁景仰的心，我们要用使徒保罗的话惊叹说：“深哉!神丰富的智慧和知识，他的判断何其难测!他的踪迹何其难寻!谁知道主的心，谁作过他的谋士呢?谁是先给了他，使他后来偿还呢?因为万有都是本于他，依靠他，归于他。愿荣耀归给他，直到永远。阿们!”(罗十一33—36)。
<br>关于拣选与遗弃的真实教义已经解说了；总的来说是反对以下的错谬：
<br>一、有人教导说：神的旨意是拯救那些要相信并在信上坚持而顺服的人，这是拣选人得救的整个与完全的预旨，关于此预旨在神的话语中并未启示其他别的。
<br>因为这些欺骗的话明明与圣经相反，圣经说神不但拯救那些要相信的人，他也从永远拣选某些特定的人，超过别人，到了时候要赐给他们在基督里的信心与恒忍；正如经上记着说：“你从世上赐给我的人，我已将你的名显明与他们”(约十七6)。“凡预定得永生的人都信了”(徒十三48)。又说：“就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵”(弗一4)。
<br>二、有人教导说：神拣选人得永生的种类不同：有一般的与不确定的，有特殊的与确定的；而后者照样是不完全的，可反悔的，不确定的与有条件的，或是完全的不可反悔的，确定的与决定的。同样，有一拣选得信心，另外是拣选得救，所以拣选可以得到称义的信心，未必是确定的而得救。
<br>以上这些都是人心的幻想，是不照圣经而有的发明，以此来败坏拣选的道理，并破坏了我们救恩的金锁链：“预先所定下的人又召他们来：所召来的人又称他们为义，所称为义的人又叫他们得荣耀”(罗八30)。
<br>三、有些人教导说：神的美意与目的(论此圣经在拣选的教义中提到)并不包括在拣选中，说神拣选某些人而遗弃某些人，乃是说他从可能的条件下拣选人(在其中也有律法的行为)，或从事物的次序中拣选，从信心的作为上拣选；同时因其不完全的顺服作为得救的条件，而神要恩慈地考虑这些，作为完全的顺服，并且认为值得永生的赏赐。
<br>这种错谬的说法破坏了神的美意与基督的功劳，使之失去效力；而人从恩慈的因信称义，并从圣经的单纯性，被无用的问题而夺去，而使徒保罗的宣称被认为是不真实的：“神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典，这恩典是万古之先，在基督耶稣里赐给我们的”(提后一9)。
<br>四、有些人教导说：因信蒙选的条件事先已经要求了，即是说人应当正确用此自然之光而敬虔、谦卑、温柔而配得永生，正如这些事才是拣选所靠赖的。
<br>因为这正是伯拉纠所教导的，与使徒的教义正相反，保罗写着说：“我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。然而神既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来，(你们得救是本乎恩)。他又叫我们与基督耶稣一同复活，一同坐在天上，要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸”(弗二3—9)。
<br>五、有些人教导说：并不是每一被选得救之人是不变的，乃是有些被选之人，虽有神的预旨还是灭亡，而且真的灭亡。
<br>由于这种大错，而使神成为可改变的，并破坏了敬虔之人从他们蒙选的可靠中所得的安慰，而且与圣经相冲突：圣经教导说，蒙拣选之人永不能随流失去(太廿四24)；基督永不能失落父所赐给他的人(约六39)；而神也荣耀他所预定、所召、所称为义的人(罗八30)。
<br>六、有些人教导说：神并没有仅凭他公义的旨意，决定任凭人留在亚当的堕落中，与被定罪的共同情况中；或遗弃什么人，以致得不到信心与归正所必需的恩典上的交通。这种说法是错谬的，因为有神确定的预旨：“神要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬”(罗九18)。耶稣又回答说：“因为天国的奥秘，只叫你们知道，不叫别人知道”(太十三11)。同样：“耶稣说，父啊，天地的主，我感谢你，因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此”(太十一25—26)。
<br>七、有些人教导说：神为什么把福音传给一个人，而不给另外一个人，并不仅是出于神的美意，乃是由于一个人比另外一个人更好，并更值得接受福音的事实。
<br>这种说法也是错谬的，有摩西对以色列所说以下的话所反对：“看哪!天和天上的天，地和地上所有的，都属耶和华你的神。耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，象今日一样”(申十14—15)。基督说：“哥拉汛哪，你有祸了!伯赛大啊，你有祸了!因为在你们中间所行的异能，若行在推罗、西顿，他们早已披麻蒙灰悔改了”(太十一21)。
<br>二、论基督死和人借此所得救赎
<br>第一条:神不仅极其慈爱，他也极其公义。他的公义要求(正如在他的话语中所启示的)，凡是敌挡他无限尊严的罪应受刑罚；不但身体灵魂应受今生的，而且要受永远的刑罚；这刑罚除非神的公义得到满足，是不能逃脱的。
<br>第二条:既因我们自己不能补偿，也不能救自己脱离神的忿怒，所以他由于无限的慈爱，乐意赐下他的独生子作我们的保人，成为罪，为我们受了咒诅，并替我们补偿了神的公义。
<br>第三条:神儿子的死是为罪所献唯一的和最完全的祭与补偿；它有无限的价值，足以补偿全世界的罪。
<br>第四条:由此可见基督之死的无限价值与尊严的理由，乃因受死者不仅是一真实的人与一完全的圣洁者，而且是神的独生子，与圣父和圣灵有同一永远与无限的本质，这本质使他有资格作我们的救主；又因为他是本着为我们的罪、担当我们的罪，而受神的忿怒与咒诅而死的。
<br>第五条:此外，福音的应许乃是：凡相信钉在十字架上的基督的人，不至灭亡，反得永生。此应许以及吩咐人悔改相信的命令，应当毫无区分地向万国万民宣扬公布；因神出于他的美意，乐意把福音赐给他们。
<br>第六条:许多蒙福音呼召而不悔改，也不相信基督，反倒在不信中灭亡；这并不是由于基督在十字架上所献的祭有任何缺失或不足，乃要完全归罪于他们自己。
<br>第七条:但凡真实相信，并借基督之死从罪恶与灭亡中得蒙拯救的人，只是由于神在基督里从永远赐给他们的恩典才得此救恩，并非由于他们自己的任何功德。
<br>第八条:因为这是父神主权的旨意，与极恩惠的意愿与目的，叫他儿子极宝贵之死的复苏与拯救的效能临到所有选民，将称义信心的恩典唯独赐给他们，借此使他们确实得救；那就是，神的旨意乃是叫基督在十字架上所流的血，坚固了新约，并有效地从各民、各族、各国中拯救那些(唯独那些)从永远蒙选召的人得救，就是圣父所赐给他的那些人；他又
<br>赐给他们信心，这信心连同圣灵所有其他的恩赐，都是他借他的死所买来的；又除掉他们的原罪与本罪，不拘是他们相信耶稣以前还是以后所犯的罪，都一并清除；并且既然信实地保守他们到底，就至终无瑕无疵，把他们带到神面前，得享永远的荣耀。
<br>第九条:这一个对选民的旨意是从永远的爱所发出的，从世界的起头直到今日已经具有权能地完成了，以后要继续完成；虽然有阴间权柄所有无效的反抗，但选民在预定的时候就被集合成为一体，成为信者所组成的教会，这教会的根基就是基督的血。这教会要以坚贞的爱来爱他，并忠实地服事他们的救主，他如新郎为新妇在十字架上舍命，并在今世直到永远赞颂他。
<br>此真实的教义已解释清楚，总会反对以下错谬：
<br>一、有些人教导说：父神曾预定他的儿子死在十字架上，并没有确定的预旨去拯救任何人，所以基督由他的死所赚来的必须性、恩益与价值已经存在，并在其各部分中保持完整，甚至所赚来的救赎向来未用在任何人身上也是这样。
<br>这说法是藐视父神的智慧与耶稣的功劳，并与圣经相冲突。救主耶稣曾说过：“我为羊舍命，我也认识他们”(约十15—27)。关于救主，先知以赛亚说：“耶和华以他为赎罪祭。他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通”(赛五十三10)。最后，这也与我们的信条相冲突：根据这信条，我们相信圣而公之基督教会。
<br>二、有些人教导说：基督之死的目的，并不是藉着他的血坚固了新约，只不过是为父神获得了与人立此约的权利，或藉恩典或凭行为，讨神的喜悦。
<br>此与圣经矛盾，因为圣经教导说，基督已成为更美之约的中保，那就是新约，就是由基督的死所立的约。(来七22；九15，17)
<br>三、有些人教导说：基督藉着他的补赎，既未为任何人获得救恩，也未获得信心，藉此基督的补赎而有效地得救；乃是为父神获得了权柄或对待人的完全旨意，并附带新条件愿意顺服，全在乎人的自由意志，并因此或许无人，或许所有的人能履行这条件。
<br>以上这些说法乃是太轻视基督的死，毫未承认基督之死所获得极其重要的果实与恩益，这乃是死灰复燃的伯拉纠派之错谬。
<br>四、有些人教导说：神藉基督之死的和解，与人立了恩典的新约，并不包括我们藉信心接受基督的功劳，在神面前称义而得救，乃是事实上，神取消了完全顺服律法的要求，认为信心本身以及信心的顺服(虽然不完全)作为律法的完全顺服，并视为藉着恩典得永生的赏赐。
<br>这与圣经相反：“如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信”(罗三24—25)。以上所说的那些，乃是可恶的索西奴派的人在神面前称义的新奇方法，是与全教会的一致意见相左。
<br>五、有些人教导说：所有的人都在和好的状况中被接纳，并得到恩约之恩，所以无一人为原罪之故而被定罪，既然无一人因此而被定罪，所以一切的人都脱离原罪。
<br>这种意见与圣经冲突，圣经教导说：“我们本为可怒之子”(弗二3)。
<br>六、有些人教导说：基督不能，也不需要，也并未为那些神所爱并拣选得永生之人而死，因为这些人不需要基督的死。
<br>这些人所说的与使徒保罗相反，保罗说：“基督爱我，为我舍己”(加二20)；又说：“谁能控告神所拣选的人呢?有神称他们为义了。谁能定他们的罪呢?有基督耶稣已经死了”(罗八33—34)，也就是为他们死了，救主说：“我为羊舍命”(约十15)。又说：“你们要彼此相爱，象我爱你们一样，这就是我的命令。人为朋友舍命，人的爱心没有比这个大的”(约十五12—13)。
<br>三和四、论人败坏及归向神
<br>第一条:人原是照神的形象造的，他对于他的创造主和圣灵的事上具有真正与拯救的知识。他的心与意志是正直的，他的一切情感是纯洁的，全人是圣洁的；但他因受魔鬼的煽动就背判了神，又误用了自己意志的自由，便丧失了这些优美的恩赐，而把自己陷入内心的盲目、可怕的黑暗、虚空和判断的谬妄中，在内心与意志上变为邪恶、背判、顽固、情感不洁。
<br>第二条:人堕落后按照自己的形象生儿育女，一败坏的族类产生了败坏的子孙。从此亚当所有的后裔，除了基督之外，都从他们的始祖承受了败坏，这并不是由于模效，如古时伯拉纠派所说的，乃是由于邪恶本性的传殖。
<br>第三条:因此所有的人都生在罪中，本为可怒之子，不能行任何拯救自己的善事，倾向邪恶，死在罪及其捆绑中，若没有圣灵的重生之恩，他们既不能，也不愿归向神，既不能改革本性的败坏，也不能倾向于改革。
<br>第四条:然而，人堕落之后，在他里面还保留自然之光的余辉，借此他对神，对自然之物，和善恶之分还拥有些知识；对德行、社会的治安，仍能维持外部的善良行为。但这自然之光不足以领人对神有得救上的知识(不能认识神)，不能领人得到真正的改变，而且在自然和民事上他们也不能正确使用这个知识。尤有甚者，人在各方面把这光完全弄暗了，在不义中把它给压住了；如此他在神面前情不可原，无法推诿。
<br>第五条:我们要同样去看神借摩西之手交给他的选民犹太人十条诫命的律法。虽然借着律法显明罪恶之重大，并使人更加知道罪，但是它不能指出救法，也不能赋予力量，解救他脱离悲苦，并且既因肉体上的软弱，而把犯罪者置于咒诅之下。人不能靠此律法而得救恩。
<br>第六条:因此，为那自然之光和律法所不能行的事，神便借着圣灵的工作，并借着使人和好之圣道的服事完成了；这道就是有关弥赛亚的佳音，借此神乐意拯救在旧新约之下相信的人。
<br>第七条:神旨意的奥秘只对旧约之下少数的人显明，在新约中(不论人与人之间的区分)却将他自己启示给许多人。这种安排的原因，不在于一个民族比另一个民族更优越，也不在于他们更善于利用自然之光，乃完全由于神出于主权的美意和白白赐予的爱。因此那些虽然不配，反有缺欠，却领受了如此伟大，如此恩慈的祝福的人，应当用谦虚与感恩的心承认这福分，要同使徒去赞美，不要存着好奇心去窥探神对别人审判的严厉和公义，说神未有施恩给他们。
<br>第八条:凡蒙福音所召的人，都是真实被召的；因为神在他的话语中，极诚恳地真实宣布了什么是他所悦纳的，即一切蒙召者，都接受邀请。此外，他诚恳地应许，将永生和安息赐给凡到他面前而相信他的人
<br>第九条:那些凡蒙福音所召的人，若拒绝前来悔改归主，错处不在福音，也不在于福音中所提供的基督，也不在于那用福音召人并赐各种恩给他们的神。错处乃在于他们自己，其中某些人蒙召时，不顾他们的危险，拒绝生命之道；其他的人，虽然接受，却不容这道在他们的心中留下永久的印象；因此他们的喜乐既从暂时的信心而生，不久即消失，他们便跌倒了；还有些人因忧虑和今世的快乐把这道的种子给挤住了，不能结实——我们的救主在撒种的比喻中已经教导了。太十三章。
<br>第十条:但其他被福音所召的人，顺服此召，悔改归主，这并非在于人自由意志的适当运用，借此使他们比别人出人头地，使他们有足以相信归主的同样恩典，如伯拉纠派骄傲的异端所主张的；乃完全在于神，他既从永远在基督里拣选了属他的人，就使他们相信并悔改，把他们从黑暗权势中拯救出来，又把他们迁到他爱子的国里，使他们可以赞美那召他们出黑暗入奇妙光明者的美德，并不以自己夸口，乃指着主夸口，这是照着使徒在各方面所作的见证。
<br>第十一条:但当神在选民里面成就他的美意，或在他们内心成就真正的改变时，他不仅使福音在外表上传给他们，并用圣灵大大光照他们的心，使他们正确了解并分辨属灵的事，而且用圣灵使人重生的效能，渗透那人的心底，打开并软化已经关闭而刚硬的心扉，并使那未受割礼的心受割礼，把新性情注入他已死的意志，他使之复苏，使之从邪恶的、悖逆的、倔强的，变为善良的、顺服的、温柔的，使之活泼强健，好象一棵树，结出善行的果子。
<br>第十二条:这就是圣经极其称赞的重生，并名之为新创造，从死人中复活，也就是神在我们里面，不借着我们的帮助而产生的生命。但这新生命并不仅由福音外部的宣传，及道德的劝勉所产生，也不是在神成就了他的一部分以后所产生，因为这样人是否重生归主，还是以人的能力来决定；显然，这新生命的产生乃是超自然之工，是极有能力，同时也是极其可喜悦的、惊人的、神秘的、不可言喻的；其功效并不次于创造与复活，正如那受此工之主的灵所感动圣经的著者所宣布的；所以凡在心中有神这样奇妙运行的人，是确实、无误、有效地重生了，并且实在相信。因此，这被更新了的意志，不仅被神所激动、影响，而且因这影响成为自动的了。由此，也可以说人由于所接受的恩典，自己才能相信悔改。
<br>第十三条:这种运行的方式，信徒在今生是不能完全领悟的。虽然如此，他们只要知道并经验靠神的这种恩典，能以心里相信并爱他们的救主，便觉得心中安息与满意了。
<br>第十四条:因此，信心被认为是神的恩赐，并不是因为它是由神向人提出的，而任凭人取舍；乃是实在由神所赐给、所呼出、所注入给人的；这也不是神将相信的能力赐给人，然后期望人运用自己的自由意志，去同意得救的条件，并实际相信基督；乃是因为那使人立志行事的，甚至在众人里面行作万事的主，产生相信的意志，也产生相信的行动。
<br>第十五条:神没有义务要将这恩典赐给任何人；因为人没有先给他作为偿还的根基，怎能叫神偿还呢?不是的，人除了罪恶和虚伪之外，别无所有。因此，领受神恩典的人应当永远感谢神。凡未领受者，或是完全不顾这些属灵的恩赐，而对自己的情况感到满足；或是未想到自己的危险，只会空夸自己所没有的，却不知道感谢神。对于那些在外表上承认信仰的，而又过正常生活的人，我们必要按照使徒的榜样，尽最大的善意去谈论他们，判断他们，因为我们不知道人心底中的隐秘。对于尚未蒙召的人，我们就应当为他们向神祷告，因为他是使无变有的。我们万不可以高傲的态度对待他们，就好象那使我们与人不同的，是我们自己一样。
<br>第十六条:但人由于堕落并未停止为受造者，他有悟性有意志，使全人类堕落的罪并未剥夺他的人性，乃是把堕落与属灵的死亡带给了他；所以这重生之恩并未把人看作毫无知觉的木石，也未将他们的意志与属性夺去，也未对之施以强迫；乃在属灵方面苏醒之、医治之、改正之，同时用甜蜜的、大有能力的方法使之折服；从前在哪里有肉体的悖逆横行，如今在那里有甘愿诚恳的心灵顺服开始掌权，这顺服使我们的意志得到真正属灵的恢复与自由。因此，除非那可佩服的，行作各样善事的主，在我们里面动了工，人不能凭自己的自由意志希望从堕落中复原，他因妄用自由意志，已从无辜的境况自陷于毁灭中了。
<br>第十七条:正如神借其全能的运行(工作)延续并支持我们的自然生命，并不排除，而反需用方法，这方法是神本着他无限恩慈与善良来规定的，借以发挥他影响的工具，照样神用以使我们重生的超自然方法也如上所说，也不排除，或推翻福音的用途，这福音就是全智的神命定作为重生的种子与灵粮。因此，众使徒以及继承他们的众教师，将神预定与拣选的这项恩典虔诚地教导人，为要荣耀神，抑制一切骄傲，同时却并不忽略用福音的圣洁教训，叫人来遵行圣道、圣礼与管教；所以，直至今日，无论是施教的，或是受教的，决不可在教会中试探上帝，将他乐意密切配合的神的拣选与福音的呼召分开。因为恩典是借劝勉所赐的；我们越甘愿履行本分，神的这福分往往就越显著地在我们里面运行，而他的工作就更直接地被推进了；各样的方法，以及拯救的效果的一切荣耀，惟独永远属于神。阿们。
<br>我们既已解说此真实的教义，总是会拒绝以下的错谬：
<br>一、有些人教导说：不可说原罪本身足以令全人类被定罪，或应受暂时的与永远的刑罚。
<br>因这与使徒保罗相反，他说：“这就如罪是从一人入了世界，死又是从罪来的；于是死就临到众人，因为众人都犯了罪”(罗五12)。又说：“原来审判是由一人而定罪”(罗五16)。又说：“罪的工价乃是死”(罗六23)。
<br>二、有些人教导说：属灵的恩赐，或如善良、圣洁、公义、美德等，这些在人最初受造时并不属于人的意志，因此当堕落时这些不能与人分离。
<br>这说法与使徒保罗在以弗所书四章24节所描述的神之形象相冲突：那里说，神的形象包括真理、仁义和圣洁，这当然是属于意志的。
<br>三、有些人教导说：在属灵的死上，属灵的恩赐并未与人的意志分离，因为意志的本身向来未败坏，只不过是受到悟性的昏暗与情感不协调的影响而已；这些影响既除，意志就可以按其自然能力而活动，那就是说，意志本身可以意愿与拣选，或不意愿与不拣选，我们可以介绍给他各样为善的方式。
<br>这是一种新说法与错谬，企图高抬自由意志的能力，与先知的声称相反：“人心比万物都诡诈，坏到极处”(耶十七9)；也与保罗的话相冲突：“我们从前也都在他们中间，放纵肉体的私欲，随从肉体和心中所喜好的去行”(弗二3)。
<br>四、有人教导说：未重生之人并未真正地或完全地死在罪中，也并非完全没有行属灵之善的能力，但他仍能饥渴慕义而生活，并能献上令神喜悦的忧伤痛悔与祭。
<br>这明明与圣经的见证相冲突。“你们已经死在过犯罪恶之中”(弗二1—5)；“人终日所思想的尽都是恶”(创六5；八21)。此外，又饥又渴想脱离愁苦而求生活得胜，并向神献上痛悔之心的祭物，乃是特别属于重生蒙召得福之人(诗五十一10，19；太五6)。
<br>五、有些人教导说：败坏属血气的人，能运用普通的恩典(藉此他们了解自然之光)，虽然这恩赐在堕落后离开，他们能逐渐地藉善于运用更大的恩赐，即福音的或拯救之恩而得救。如此在神那方面表明他愿意将基督启示给万人，因为他将充分地、有效地使人归正的方法赐给人。
<br>由于历世代的经验以及圣经证明以上所说为不真实，“他将他的道指示雅各，将他的律例典章指示以色列。别国他都没有这样待过；至于他的典章，他们向来没有知道”(诗一四七19—20)。“他在从前的世代，任凭万国各行其道”(徒十四16)。又说：“圣灵既然禁止他们(保罗和他的同工)在亚西亚讲道，他们就经过弗吕家，加拉太一带地方。到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许”(徒十六6—7)。
<br>六、有些人教导说：在人真正归主上，并没有神新的、有能力的或恩赐注入在人的意志里，因此，我们首先藉以改宗的信心，并因此我们称为信徒的，并不是由神而来的特性或恩赐，乃只是人的作为，不可以称之为恩赐，除了得此信的能力这方面。
<br>这与圣经相反，因为圣经说，神将信心的新性，顺服以及爱心注入在我们的心中：“我要将我的律法放在他们里面，写在他们心上”(耶三十一33)。又说：“我要将水浇灌口渴的人，将河浇灌干旱之地，我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙”(赛四十四3)。又说：“因为所赐给我们的圣灵，将神的爱浇灌在我们心里”(罗五5)。他们的说法也与教会向来所施行的相反：先知如此祈祷说：“求你使我回转，我便回转”(耶三十一18)。
<br>七、有些人教导说：我们藉此归向神的恩只不过是一种温和的劝勉，或(如别人所说的)说这是在人的转变上非常的运行方式，此种运作的方式包括劝勉，与人的性情非常吻合。为什么这种劝勉之恩不能单独使属血气的人变为属灵的人；诚然，若没有这劝勉的方法，就是神也不能叫人生出意志上的同意；神藉以胜过撒旦工作的能力乃在于此，神所应许的乃是永远福气，而撒旦所应许的只不过是暂时的。
<br>这乃是伯拉纠派的思想，与全部圣经相冲突，此外，圣经在以西结书中还教导圣灵在转变之人的心中用更有力、更属神的方法作工：“我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除掉石心，赐给你们肉心”(结三十六26)。
<br>八、有些人教导说：神在重生人上，并不用他无所不能的力量去用力地、无误地折服人的意志而相信并归正；但是神用以改变人所用一切恩典之工，人还是可以抵挡神与圣灵，当神想要人重生时，而那人往往抵抗而完全拒绝重生，因此一个人得重生与否，还在乎人。这种说法不是别的，简直就是否认神的恩典在我们的悔改归正上的有效性，以及叫全能神的工作服从于人的意志，是与使徒保罗的教训相反的，他说：“知道他向我们这信的人所显的能力，是何等浩大”(弗一19)。又说：“又用大能成就你们一切所羡慕的良善”(帖后一11)。彼得说：“神的神能已将一切关乎生命和虔敬的事赐给我们”(彼后一3)。
<br>九、有些人教导说：恩典与自由意志都是一部分的原因，二者加起来开始了人的悔改归正，在次序上说恩典不能在意志工作之前；那意思是说，神不能有效地帮助人的意志去归向神，除非人的意志开始行动决定如此作。
<br>古代教会很早以前就定伯拉纠派此教训的罪，按照使徒保罗的话：“据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发悯的神”(罗九16)。照样他又说：“使你与人不同的是谁呢?你有什么不是领受的呢?”(林前四7)。又说：“因为你们立志行事，都是神在你们心里运行，为要成就他的美意”(腓二13)。
<br>五、圣徒的恒忍(永远蒙保守)
<br>第一条:按神旨意蒙召与他的儿子、我们的主耶稣基督有相交，并蒙圣灵重生的人，他也使他们从今世罪恶的统治与奴役中拯救出来；虽然当他们还在世上的时候，他并未救他们完全脱离罪身和肉体的软弱。
<br>第二条:因此就生出每天所犯的软弱之罪，就是在圣徒最好的善行上仍附带着污点；为要使他们时常在神面前谦卑，并飞奔到被钉十字架的基督那里避难；用祈祷的心以及圣洁敬虔的操练多多治死身体的恶行；并向着完全的标竿努力前进，直到至终脱离肉身的死亡，他们就在天上与神的羔羊一同作王。
<br>第三条:由于住在里面残余的罪，以及罪恶与世界的引诱，那些悔改归主的人，如果要靠自己的力量，就不能在恩典的境况中恒忍。但是神是信实的，他既赐恩给他们，以恩慈坚固他们，并以大能保守他们，直到末了。
<br>第四条:虽然说肉体的软弱不能胜过神的大能，他能坚固并保守真信徒在恩典的境况中；可是，悔改归主者并不时时刻刻受神的灵感动，而是有时在特殊情况下犯罪，离开神恩典的引导，受肉体私欲引诱而顺从肉体，因此，他们必须时常儆醒祈祷，免得入了迷惑。当他们忽略这些事的时候，不仅有被撒旦、世界与肉体诱入大而且恶之危险中，而且有时因神公义的许可而实际陷入这些邪恶之中。这由大卫、彼得可悲的堕落，以及圣经所描述的其他圣徒所显示出来了。
<br>第五条:虽然他们因此类的罪，大大地干犯了神，负担致死的罪债，叫圣灵担忧，不能再发挥信心，严重地伤害自己的良心，有时失去了神的恩宠，可是一旦他们以严肃悔改的心归回正道，神仍然如慈父的面光再照耀着他们。
<br>第六条:但是满有怜悯的神，按照他不变的拣选旨意，甚至当他自己的子民陷于悲惨的堕落中，他也没有完全收回圣灵；也不让他们落到丧失儿子名分之恩，以及称义的地位，或犯以至于死的罪；也不把他们完全被弃，自陷于永远的灭亡中。
<br>第七条:因为首先在这些堕落中，他在他们里面保守那不能朽坏的重生种子不致败坏，或完全丧失；再者，用他的道和灵重新使他们真正悔改，诚恳为罪忧伤，使他们靠中保之血寻求并得到罪的赦免，可以再经历到和好之神的眷爱，借着信心赞美他的怜悯，并从此以后怀着恐惧战兢，更殷勤地作成自己得救的工夫。
<br>第八条:这样，他们之所以不至完全从信仰与恩典中堕落，也不至继续退后，终至灭亡的原因，不在于他们自己的功德或力量，乃在于神白白的怜悯。论到他们自己，不仅有灭亡的可能，而且是必然的；但在神那方面说，灭亡是决不可能的，因为他的旨意不能改变，他的应许不能落空，按他旨意的选召不能撤回，基督的功德、代求与保守不能失效，圣灵的印证也不能受挫或作废。
<br>第九条:论到选民这种终必得救的恒忍，以及他们在信上的坚忍不拨，真信徒按照他们信心的程度，能够而的确得到确据；借此他们确实知道，自己要继续在教会中作一真实而活泼的肢体，经历罪得赦免，并至终承受永生。
<br>第十条:然而，这确知并非与圣经相冲突，或在圣经以外的特殊启示所产生，乃是出于相信神，在他话语中为了安慰我们用极丰富启示出来的应许而来的；是出于圣灵和我们的心同作见证我们是神的儿女(罗八16)；最后是出自一个要保守无亏的良心，并行各种善事真挚和圣洁的愿望。假若神的选民缺乏这种至终得胜的坚定安慰，以及永远得荣的这种确切凭据，他们就算比众人更可怜。
<br>第十一条:圣经更证明信徒在今生要与各种属肉体的疑惑争斗，并且在极恶劣的试探之下，他们并不常常感觉到这种信仰的完全确知，与坚忍的把握。但那慈爱的父神不叫他们受试探过于所能受的，在受试探的时候，总要给他们开一条出路，叫他们能忍受的住(林前十13)；并且借圣灵感动他们，使他们再有坚忍的确据。
<br>第十二条:然而，此坚守的确实性决不刺激信徒骄傲的态度，或使他们有属肉体的安全感；相反地，却使信徒谦卑，如儿女般尊敬，真正虔诚，在患难中忍耐，热心祈祷，在苦难中恒忍，见证真理，并以神为坚实喜乐的根源。所以，人一想到这恩惠，就应当激起严肃的、立即的感恩行动并行善，正如经上的见证和众圣徒的榜样所表现的。
<br>第十三条:那些从退后而转回，重新得到坚守确据的人，也不至于生出放纵，或不虔，反倒使他们更留心并更渴望谨守主道，这道就是主已命定，叫行在其中的人可以持守坚忍的凭据，免得有人滥用神慈父般的仁慈，神便收回他的慈容；瞻仰这慈容对敬虔信徒来说，就比生命更宝贵，若被收回就比死亡更痛苦，结果他们便陷入良心更愁苦的折磨中。
<br>第十四条:神既已乐意用福音的传讲，在我们里面开始了这恩典之工，他就用听道、读经、默想其中的道，并借着劝勉、警告与应许，以及圣礼的运用，在我们里面保守、继续并完成此工。
<br>第十五条:此圣徒蒙保守和确据的教义，是属血肉之心所不能理解的，就是神为他名的荣耀，并安慰敬虔之人的心，而在圣经中极其丰富地启示了，又印在信徒的心上。为撒旦所痛恨，为世界所嘲笑，为无知和假冒为善者所妄用，为异端分子所反对；但基督的新妇总是最喜爱它，保卫它，以之为无价之宝；而那位胜过一切计谋和权能的神要使她继续如此行，一直到底。愿尊贵、荣耀归给独一的神，圣父、圣子与圣灵，直到永远。阿们。
<br>真实教议既经解释，总是会就反对以下的错谬：
<br>一、有人教导说：真信徒的恒忍并非拣选的果实，或因基督之死所得到神的恩赐，乃是新约的条件，就是人在决定他蒙选与称义前，所必须藉自由意志所履行的。
<br>因为圣经证明此恒忍乃是出自拣选，因基督的死、复活与代求所赐给选民的：“惟有蒙拣选的人得着了，其余的就成了顽梗不化的”(罗十一7)。照样：“神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白赐给我们吗?谁能控告神所拣选的人呢?有神称他们为义了。谁能定他们的罪呢?有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求，谁能使我们与基督的爱隔绝呢?”(罗八32—35)
<br>二、有些人教导说：神的确赐给信徒充分的能力去恒忍，如果他要履行此本分，就能在他里面恒忍这些；但虽然一切在信心上必须恒忍的，就是神用以保守信心的，也必须看人的意志愿意不愿意去恒忍。
<br>此观念含有伯拉纠主义，虽然是使人得到自由，但却剥夺了神的尊荣，与福音派一致的意见相冲突；福音派除去一切人为的夸口，而将一切的颂赞惟独归给神的怜悯和恩典。这也与使徒保罗相反，他说：“他也必坚固你们到底，叫你们在我主耶稣基督的日子，无可责备”(林前一8)。
<br>三、有人教导说：真正重生的信徒，不但能从称义的信心中堕落，同样也能完全从恩典与救恩中堕落，而永远灭亡。
<br>这种观念使恩典、称义、重生并继续蒙基督保守毫无能力，明明与使徒保罗的话相冲突：“惟有基督在我们还作罪人的时候为我们死。……我们既靠他的血称义，就更要藉着他免去神的忿怒”(罗五8—9)。也与使徒约翰的话相违：“凡从神生的，就不能犯罪，因神的道存在他心里，他也不能犯罪，因他是由神生的”(约壹三9)。也与耶稣基督的话相冲突：“我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去”(约十28—29)。
<br>四、有人教导说：得蒙重生的真信徒能犯以至于死的罪，甚或抵挡圣灵。
<br>使徒约翰既在约翰壹书第五章第十六节与十七节说到那些犯了至于死的罪的，不当为他们祈求之后，他立刻在十八节说：“我们知道凡从神生的，必不犯罪(即上面所说的那种罪)，从神生的，必保守自己，那恶者也就无法害他”(约壹五18)。
<br>五、有人教导说：在今生若没有特殊的启示，我们就不会有将来蒙保守的把握。
<br>因为这种教训，真信徒在今生的真正安慰就给剥夺无遗了，而且天主教的怀疑又被介绍到教会中来了，而圣经时常确论此种确据，并非从特殊的启示，乃是从神儿女的一般表显，并从神的应许中得此确论。所以使徒保罗特别说：“受造之物，都不能叫我们与神的爱隔绝，这爱是在我们的主基督耶稣里的”(罗八39)。使徒约翰说：“遵守神命令的，就住在神里面，神也住在他里面。我们所以知道神住在我们里面，是因他所赐给我们的圣灵”(约壹三24)。
<br>六、有人教导说：恒忍与得救把握的教义，就其本身性质来说，乃是使人怠惰之主因，也是对敬虔、良好道德、祈祷，以及其他圣洁行为是有害的，相对的也是值得怀疑的。
<br>这表明他们不知道神恩典的大能，以及圣灵在圣徒里面的工作。并且他们与使徒约翰相反，约翰在他的第一书信中明明教导与以上相反的事：“亲爱的弟兄啊，我们现在是神的儿女，将来如何，还未显明，但我们知道主要显现，我们必要象他，因为必得见他的真体。凡向他有这指望的，就洁净自己，象他洁净一样”(约壹三2—3)。此外，这与新约圣徒的榜样不符，他们虽然确实知道他们的蒙保守并得救，但他们仍时常祈祷并有其他圣洁的操练。
<br>七、有人教导说：那些暂时相信之人的信心与称义和得救的信心，除了时间之外，并无分别。
<br>说这话是不对的，因为基督自己在马太福音十三章20节，路加福音八章13节与别处，在此时间之外，又明明地说到，在那些暂时相信的人与真信徒之间有三种不同，他说前者种子落在土浅石头地上，但后者落在好土或心里，前者无根，但后者有稳固的根；前者无果子，但后者必然结出不同数量的果子。
<br>八、有人教导说：一个人失掉了头一次重生之后，往往再能重生一次，这并没有什么荒唐之处。
<br>这教训与神不能朽坏藉以重生的种子是相冲突的，与使徒彼得的见证相反：“你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子”(彼前一23)。
<br>九、有人教导说：基督未曾祷告说信徒要在信上一直坚固。
<br>他们说这话是与基督相反，他说：“我已经为你(西门)祈求，叫你不至于失了信心”(路二十二32)；使徒约翰说，基督不但为使徒们祈求，也为那些因使徒的话而相信的人祈求：“圣父啊，求你因你所赐给我的名保守他们”又说：“我不求你叫他们离开世界，只求你保守他们脱离那恶者”(约十七11，15，20)。
<br>为了更清楚简明地阐释我们的信仰，总以上所述，归纳出以下五要点来表明：
<br>一、人全然败坏(或不能自救)
<br>由于亚当的堕落，全人类都不能靠自己而发生得救的信心来相信福音。罪人对神的事情是死的，是盲的，是聋的；他的内心充满了虚妄，而且已经绝对腐败。他的意志并不自由，却是受着邪恶本性的束缚。因之，他不会——也不能——在属灵的方面选择善而撇弃恶。结果，罪人必须有圣灵的扶助才会来到基督面前——乃是圣灵使罪人重生之后，他才会活转过来，也是圣灵自己赐他有新的本性。信心并不是人自己对于救恩的贡献，却是神所赐予人的救恩之一部分——是神给罪人的恩赐，非罪人给神的礼物。
<br>二、无条件的拣选
<br>神在创世以前拣选某些人来得救恩，完全是出于他自己至尊无上的旨意。他特别拣选某些罪人，不是基于预见他们的反应或顺服，如信心、悔改等。反之，乃是神将信心与悔改赐给那些他已选上的人。信心与悔改乃神拣选的效果，非因由。因之，拣选并不是由于神预见人本有的品德或善行而决定的，品德与善行也不是神拣选的条件。凡神按他自己至尊无上的主权所拣选的人，他又藉着圣灵的能力而使他们来衷心接受基督。因此，救恩首要的因由乃是神拣选了罪人，非罪人拣选基督。
<br>三、特选的救赎(或限定的赎罪)
<br>基督救赎的工作只为了要拯救已蒙选上的人，而且在实际上已为他们取得了救恩。他的死乃是为某些特别蒙选的罪人代受罪的刑罚。基督的救赎不单是除去了他百姓的罪，而且也为他们获取了全部的救恩，其中包括那些使他们与他联合的信仰。信仰的恩赐已由圣灵牢靠地加给那些基督已为他们死了的人，因此也就是说保证他们的救恩永远有效。
<br>四、圣灵有效的恩召(或不可抗拒的恩惠)
<br>圣灵不但是对于那些听见福音的人给予外在的呼召，而且对于那些已经蒙选的人，给予内在的特别呼召，由于这个特殊的恩召而使他们终于而必然获得救恩。外在的呼召（乃是向人人而发，并没有分别）是能够被拒绝的，且时常被拒绝；然而内在的呼召（乃是向蒙拣选的人所发）是不能被拒绝的，因之终于会使他们悔改。由于这个特殊的不能抗拒的恩召，圣灵吸引罪人来到基督面前。当圣灵将救恩加给人时，他并不受人的意志所限制；他工作的功效也不靠人的合作。圣灵特别施恩扶助蒙选的罪人，并使他们合作、相信、悔改、并衷心愿意来到基督面前。因之神的恩惠是无法抗拒的；凡蒙神恩宠的人，结果一定会得着救恩，且绝不失效。
<br>五、圣徒永远得蒙保守(或圣徒的恒忍)
<br>凡蒙神所拣选、被基督救赎，并由圣灵赐与信心的人，要永远得救。他们蒙全能神的大能所保守，因此他们所得的救恩永远不会失去。
<br>我们信仰的论点：救恩是由于全能的三一真神的主权所成就的。圣父拣选的一班人，圣子为他们而死，圣灵使基督的替死在他们身上发生功效，又叫他们相信悔改，因之而使他们衷心愿意来顺服福音。整个救恩的过程（拣选、救赎、重生）都是神的工作，而且完全是出于神的恩惠。因此，是神而不是人决定谁将是接受救赎恩赐的人。
<br>真实的信仰已经解释清楚，我们就坚决抵制，并反对以下与我们的信仰相违背的虚假错谬的理论，这些谬论也由以下五点来概括。
<br>一、自由意志(或人的能力)
<br>人的本性虽然因亚当的堕落而受到严重的影响，但是人类并没有堕落到灵性上完全无望的光景。神固然施恩帮助罪人悔改与相信；然而他如此行，并没有干涉到人的自由。每一个罪人都有自由意志，所以他永恒的命运，乃是要看他自己如何运用他的自由意志。人的自由也包括他怎样在属灵的事上，选择善而撇弃恶，他的意志并不受他有罪的本性所辖制。罪人自己能够与神的灵合作而得以重生，或是拒绝神的恩惠，以至灭亡。失丧的罪人需要圣灵的扶助，然而他必须先相信然后才能得永生，因为信心是人自发的行动，是在新生之先。信心是人给神的礼物；是人对自己救恩的贡献。
<br>二、有条件的拣选
<br>神在创世以前拣选某些人来获得救恩。是基于他预先看到这些人会对他的呼召发生反应。他只拣选那些预先晓得他们会自己自由地来相信福音的人。拣选因之是按照人将要行的而决定，或是按照人的动作为拣选的条件。神所预见的人的信心，为神所拣选的根由；这信心不是神所赐给罪人的（不是圣灵重生人的能力所创造的），却完全是从人的自由意志而来。因之，谁会谁不会相信以致于蒙拣选而得救，完全是在于人自己。神只拣选那些他知道会出于他们自由意志来拣选基督的人。因此，救恩的首要因由乃是罪人拣选基督，非真神拣选罪人。
<br>三、普世的救赎(或普泛的赎罪)
<br>基督赎罪的工作使人人都有得救的可能，然而并没有为任何人取得了救恩。基督虽曾为众人，为人人死了，但只有那些相信他的人，才真的得救。他的死使神可以赦免罪人，条件是他们必须相信，但是他的死并没有在实际上除去任何人的罪孽。基督的救赎，只在人接受时，才会发生果效。
<br>四、人可以成功地拒绝圣灵
<br>凡在耳中听见福音的人，圣灵也在他们的心中呼召他们；他也尽可能使每一个罪人来得救恩。然而人既然是自由的。他能够成功地拒绝圣灵的呼召。人若不相信，圣灵就不能叫人重生；信心（即人自己的贡献）是先于新生，也是因为信心而使他的新生变为可能。因此，人的自由意志，限制了圣灵将基督拯救的功效加给人。”圣灵只能吸引那些让他吸引的人，来到基督面前。罪人若不响应，圣灵就不能赐生命。神的恩惠因之并不是无法抗拒的；却是时常被人拒绝或阻止的。
<br>五、信徒能从恩惠中堕落
<br>已经相信真正得救的人，若不自己守住信心，是会失去他们的救恩。
<br>这些谬论的论点：救恩是由于神（他主动）及人（他必须响应）合起来努力而作成——但人的反应为决定性的要素。神为所有的人安排了救恩，但他所安排的，只有在人出于自己的自由意志，“拣选”与神合作，并接受神所赐的恩惠，才为有效。在决定性的一刻，人的意志却是最重要的角色；因此，是人而不是神来决定谁将是接受救赎恩赐的人。
<br>这虚假错误的信仰于一六一九年被多特大会所拒斥，因为这些谬论虽然合乎人的理性，却不合乎圣经的教训，所以，也为一切正统信仰所反对。
<br>
<br>祷告：愿主耶稣基督，坐在天父右边的神的儿子，将诸般的恩赐赐给人，用真理使他们成圣，把那些错谬的人带到真理面前，封闭那些毁谤真道者的口，以智慧和分辨的灵来坚固对真道信实的牧者及传道人，使他们一切的讲论都归荣耀于神，并造就听见的人。阿们。')